<!DOCTYPE html>

<html lang="de-DE">

<head>
	<title>Favoritensiege am zweiten US-Open-Tag &#8211; Relevant.at &#8211; Best of Media</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Mission News 1.30" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Relevant.at - Best of Media &raquo; Feed" href="https://relevant.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Relevant.at - Best of Media &raquo; Kommentar-Feed" href="https://relevant.at/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/relevant.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='external-links-css'  href='https://relevant.at/wp-content/plugins/sem-external-links/sem-external-links.css?ver=20090903' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-email-subscribe-css'  href='https://c0.wp.com/p/jetpack/6.9/modules/shortcodes/css/jetpack-email-subscribe.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ct-mission-news-google-fonts-css'  href='//fonts.googleapis.com/css?family=Abril+Fatface%7CPT+Sans%3A400%2C700%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-font-awesome-css'  href='https://relevant.at/wp-content/themes/mission-news/assets/font-awesome/css/all.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-style-css'  href='https://relevant.at/wp-content/themes/mission-news/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/6.9/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/jquery/jquery.js' id='jquery-js'></script>
<link rel="https://api.w.org/" href="https://relevant.at/wp-json/" /><link rel="alternate" type="application/json" href="https://relevant.at/wp-json/wp/v2/posts/905413" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://relevant.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://relevant.at/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mehr Morde an Frauen als an Männern in Österreich' href='https://relevant.at/2020/09/02/mehr-morde-an-frauen-als-an-maennern-in-oesterreich/' />
<link rel='next' title='Neulinge Baumgartner und Grbic mit Chancen auf ÖFB-Debüt' href='https://relevant.at/2020/09/02/neulinge-baumgartner-und-grbic-mit-chancen-auf-oefb-debuet/' />
<meta name="generator" content="WordPress 5.5" />
<link rel="canonical" href="https://relevant.at/2020/09/02/favoritensiege-am-zweiten-us-open-tag/" />
<link rel='shortlink' href='https://wp.me/paFUbv-3Nxr' />
<link rel="alternate" type="application/json+oembed" href="https://relevant.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frelevant.at%2F2020%2F09%2F02%2Ffavoritensiege-am-zweiten-us-open-tag%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://relevant.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frelevant.at%2F2020%2F09%2F02%2Ffavoritensiege-am-zweiten-us-open-tag%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://relevant.at/2020/09/02/favoritensiege-am-zweiten-us-open-tag/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Favoritensiege am zweiten US-Open-Tag" />
<meta property="og:url" content="https://relevant.at/2020/09/02/favoritensiege-am-zweiten-us-open-tag/" />
<meta property="og:description" content="Favoritensiege von Superstar Serena Williams (USA-3), Herren-Vorjahresfinalist Daniil Medwedew (RUS-3), und den als Nummer zwei gesetzten Dominic Thiem und Sofia Kenin (USA) hat es am zweiten Tag d…" />
<meta property="article:published_time" content="2020-09-02T12:26:29+00:00" />
<meta property="article:modified_time" content="2020-09-02T12:26:29+00:00" />
<meta property="og:site_name" content="Relevant.at - Best of Media" />
<meta property="og:image" content="https://relevant.at/wp-content/uploads/2020/09/35392a66ea2bea1d308ca5d90be1d578dd33e099.jpg.jpe" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Favoritensiege am zweiten US-Open-Tag" />
<meta name="twitter:image" content="https://relevant.at/wp-content/uploads/2020/09/35392a66ea2bea1d308ca5d90be1d578dd33e099.jpg.jpe?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-72543924-11"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-72543924-11');
</script>

</head>

<body id="mission-news" class="post-template-default single single-post postid-905413 single-format-standard wp-custom-logo layout-simple">
<a class="skip-content" href="#main">Drücken Sie „Enter“, um den Inhalte zu überspringen</a>
<div id="overflow-container" class="overflow-container">
	<div id="max-width" class="max-width">
				<header class="site-header" id="site-header" role="banner">
			<div class="top-nav">
				<button id="search-toggle" class="search-toggle"><i class="fas fa-search"></i><span>Suche</span></button>
<div id="search-form-popup" class="search-form-popup">
	<div class="inner">
		<div class="title">Suche Relevant.at - Best of Media</div>
		<div class='search-form-container'>
    <form role="search" method="get" class="search-form" action="https://relevant.at">
        <input id="search-field" type="search" class="search-field" value="" name="s"
               title="Suche" placeholder="Suche nach…" />
        <input type="submit" class="search-submit" value='Suche'/>
    </form>
</div>		<a id="close-search" class="close" href="#"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-17.000000, -12.000000)" fill="#000000"><g transform="translate(17.000000, 12.000000)"><rect transform="translate(10.000000, 10.000000) rotate(45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/><rect transform="translate(10.000000, 10.000000) rotate(-45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/></g></g></g></svg></a>
	</div>
</div>
				<div id="menu-secondary-container" class="menu-secondary-container">
					<div id="menu-secondary" class="menu-container menu-secondary" role="navigation">
	</div>
				</div>
				<ul id='social-media-icons' class='social-media-icons'><li>					<a class="facebook" target="_blank"
					   href="https://www.facebook.com/relevant.at">
						<i class="fab fa-facebook"
						   title="facebook"></i>
					</a>
					</li></ul>			</div>
			<div id="title-container" class="title-container"><div class='site-title'><a href="https://relevant.at/" class="custom-logo-link" rel="home"><img width="200" height="50" src="https://relevant.at/wp-content/uploads/2019/01/relevant-at-logo.png" class="custom-logo jetpack-lazy-image" alt="Relevant.at &#8211; Best of Media" loading="lazy" data-lazy-src="https://relevant.at/wp-content/uploads/2019/01/relevant-at-logo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><p class="date">September 2, 2020</p>			</div>
			<button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
				<span class="screen-reader-text">Menü öffnen</span>
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-272.000000, -21.000000)" fill="#000000"><g transform="translate(266.000000, 12.000000)"><g transform="translate(6.000000, 9.000000)"><rect class="top-bar" x="0" y="0" width="24" height="2"/><rect class="middle-bar" x="0" y="8" width="24" height="2"/><rect class="bottom-bar" x="0" y="16" width="24" height="2"/></g></g></g></g></svg>			</button>
			<div id="menu-primary-container" class="menu-primary-container tier-1">
				<div class="dropdown-navigation"><a id="back-button" class="back-button" href="#"><i class="fas fa-angle-left"></i> Back</a><span class="label"></span></div>
<div id="menu-primary" class="menu-container menu-primary" role="navigation">
    <nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-820230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-820230"><a href="https://relevant.at/category/politik/">Politik</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">Menü öffnen</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-830121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-830121"><a href="https://relevant.at/category/politik/oesterreich/">Österreich</a></li>
	<li id="menu-item-5914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5914"><a href="https://relevant.at/category/politik/europa/">Europa</a></li>
	<li id="menu-item-820855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-820855"><a href="https://relevant.at/category/politik/usa/">USA</a></li>
	<li id="menu-item-821012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-821012"><a href="https://relevant.at/category/politik/euinfothek/">EU-Infothek</a></li>
</ul>
</li>
<li id="menu-item-821119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821119"><a href="https://relevant.at/category/chronik/">Chronik</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">Menü öffnen</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-821286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-821286"><a href="https://relevant.at/category/chronik/oesterreich-chronik/">Österreich</a></li>
	<li id="menu-item-821367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-821367"><a href="https://relevant.at/category/chronik/europa-chronik/">Europa</a></li>
	<li id="menu-item-821486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-821486"><a href="https://relevant.at/category/chronik/usa-chronik/">USA</a></li>
</ul>
</li>
<li id="menu-item-821756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821756"><a href="https://relevant.at/category/wirtschaft/">Wirtschaft</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">Menü öffnen</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-821831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-821831"><a href="https://relevant.at/category/wirtschaft/konjunktur-inland/">Konjunktur Inland</a></li>
	<li id="menu-item-821830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-821830"><a href="https://relevant.at/category/wirtschaft/konjunktur-ausland/">Konjunktur Ausland</a></li>
	<li id="menu-item-821891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-821891"><a href="https://relevant.at/category/wirtschaft/energie/">Energie</a></li>
	<li id="menu-item-821935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-821935"><a href="https://relevant.at/category/wirtschaft/itbusiness/">IT-Business</a></li>
	<li id="menu-item-821982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-821982"><a href="https://relevant.at/category/wirtschaft/medien/">Medien</a></li>
	<li id="menu-item-822032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822032"><a href="https://relevant.at/category/politik/griechenland-politik/">Finanzkrise</a></li>
	<li id="menu-item-822134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822134"><a href="https://relevant.at/category/wirtschaft/print/">Print</a></li>
</ul>
</li>
<li id="menu-item-822209" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-822209"><a href="https://relevant.at/category/sport/">Sport</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">Menü öffnen</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-822528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822528"><a href="https://relevant.at/category/sport/fussball/">Fussball</a></li>
	<li id="menu-item-822870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822870"><a href="https://relevant.at/category/sport/motorsport/">Motorsport</a></li>
	<li id="menu-item-823323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-823323"><a href="https://relevant.at/category/sport/wintersport/">Wintersport</a></li>
	<li id="menu-item-823978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-823978"><a href="https://relevant.at/category/sport/tennis/">Tennis</a></li>
	<li id="menu-item-823981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-823981"><a href="https://relevant.at/category/sport/golf/">Golf</a></li>
	<li id="menu-item-823990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-823990"><a href="https://relevant.at/category/sport/sonstige-sport/">Sonstige Sport</a></li>
	<li id="menu-item-823984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-823984"><a href="https://relevant.at/category/news/mehrsport/">Mehr Sport</a></li>
</ul>
</li>
<li id="menu-item-823991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-823991"><a href="https://relevant.at/category/kultur/">Kultur</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">Menü öffnen</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-823992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-823992"><a href="https://relevant.at/category/kultur/buehne/">Bühne</a></li>
	<li id="menu-item-823994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-823994"><a href="https://relevant.at/category/kultur/film/">Film &#038; TV</a></li>
	<li id="menu-item-823995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-823995"><a href="https://relevant.at/category/kultur/musik/">Musik</a></li>
	<li id="menu-item-823996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-823996"><a href="https://relevant.at/category/kultur/literatur/">Literatur</a></li>
	<li id="menu-item-823997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-823997"><a href="https://relevant.at/category/kultur/kulturpolitik/">Kulturpolitik</a></li>
</ul>
</li>
<li id="menu-item-823998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-823998"><a href="https://relevant.at/category/society/">Society</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">Menü öffnen</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-823999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-823999"><a href="https://relevant.at/category/society/vips/">VIPs</a></li>
	<li id="menu-item-824000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824000"><a href="https://relevant.at/category/society/kings-queens/">Kings &#038; Queens</a></li>
</ul>
</li>
<li id="menu-item-824001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-824001"><a href="https://relevant.at/category/life/">Life</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">Menü öffnen</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-824002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824002"><a href="https://relevant.at/category/life/kulinarik/">Kulinarik</a></li>
	<li id="menu-item-824003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824003"><a href="https://relevant.at/category/life/beauty-fitness/">Beauty &#038; Fitness</a></li>
	<li id="menu-item-824005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824005"><a href="https://relevant.at/category/life/fashion/">Fashion</a></li>
	<li id="menu-item-824006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824006"><a href="https://relevant.at/category/life/home-sweet-home/">Home Sweet Home</a></li>
	<li id="menu-item-824007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824007"><a href="https://relevant.at/category/life/gesundheit/">Gesundheit</a></li>
</ul>
</li>
<li id="menu-item-824016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-824016"><a href="https://relevant.at/category/reise/">Reise</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">Menü öffnen</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-824017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824017"><a href="https://relevant.at/category/reise/oesterreich-reise/">Österreich</a></li>
	<li id="menu-item-824018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824018"><a href="https://relevant.at/category/reise/europa-reise/">Europa</a></li>
	<li id="menu-item-824019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824019"><a href="https://relevant.at/category/reise/fernreisen/">Fernreisen</a></li>
	<li id="menu-item-824020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824020"><a href="https://relevant.at/category/reise/specials/">Specials</a></li>
</ul>
</li>
<li id="menu-item-824021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-824021"><a href="https://relevant.at/category/motor/">Motor</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">Menü öffnen</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-824022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824022"><a href="https://relevant.at/category/motor/cars/">Cars</a></li>
	<li id="menu-item-824023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824023"><a href="https://relevant.at/category/motor/bikes/">Bikes</a></li>
	<li id="menu-item-824024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824024"><a href="https://relevant.at/category/motor/sicherheit/">Sicherheit</a></li>
</ul>
</li>
<li id="menu-item-824025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-824025"><a href="https://relevant.at/category/hightech/">Hightech</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">Menü öffnen</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-824026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824026"><a href="https://relevant.at/category/hightech/web/">Web</a></li>
	<li id="menu-item-824027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824027"><a href="https://relevant.at/category/hightech/computer/">Computer</a></li>
	<li id="menu-item-824028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824028"><a href="https://relevant.at/category/hightech/mobile/">Mobile</a></li>
	<li id="menu-item-824029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824029"><a href="https://relevant.at/category/hightech/multimedia/">Multimedia</a></li>
	<li id="menu-item-824030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824030"><a href="https://relevant.at/category/hightech/3d/">3d</a></li>
</ul>
</li>
</ul></nav></div>
			</div>
		</header>
					<aside id="below-header" class="widget-area widget-area-below-header active-1" role="complementary">
		<section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7829825856881098"
     data-ad-slot="5041220683"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section>	</aside>
		<div class="content-container">
						<div class="layout-container">
				    <aside class="sidebar sidebar-left" id="sidebar-left" role="complementary">
        <div class="inner">
            <section id="ct_mission_news_post_list-6" class="widget widget_ct_mission_news_post_list"><div class="style-2"><h2 class="widget-title">Politik:</h2><ul><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2019/03/16/gruene-kuerten-kogler-zum-spitzenkandidaten-fuer-eu-wahl/">Grüne kürten Kogler zum Spitzenkandidaten für EU-Wahl<img width="300" height="201" src="https://relevant.at/wp-content/uploads/2019/03/46330011447456922_BLD_Online-300x201.jpg" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="APA" loading="lazy" data-lazy-srcset="https://relevant.at/wp-content/uploads/2019/03/46330011447456922_BLD_Online-300x201.jpg 300w, https://relevant.at/wp-content/uploads/2019/03/46330011447456922_BLD_Online.jpg 452w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2019/03/46330011447456922_BLD_Online-300x201.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2019/03/16/gruene-kuerten-kogler-zum-spitzenkandidaten-fuer-eu-wahl/" class="title">Grüne kürten Kogler zum Spitzenkandidaten für EU-Wahl</a><div class="post-byline">September 2, 2020</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2019/03/16/auch-kinder-unter-den-49-terroropfern-christchurch/">Auch Kinder unter den 49 Terroropfern von Christchurch<img width="300" height="201" src="https://relevant.at/wp-content/uploads/2019/03/46330011447456846_BLD_Online-300x201.jpg" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="APA (AFP/Off. of Prime Minister New Zealand)" loading="lazy" data-lazy-srcset="https://relevant.at/wp-content/uploads/2019/03/46330011447456846_BLD_Online-300x201.jpg 300w, https://relevant.at/wp-content/uploads/2019/03/46330011447456846_BLD_Online.jpg 452w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2019/03/46330011447456846_BLD_Online-300x201.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2019/03/16/auch-kinder-unter-den-49-terroropfern-christchurch/" class="title">Auch Kinder unter den 49 Terroropfern von Christchurch</a><div class="post-byline">September 2, 2020</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2019/03/15/tote-bei-angriffen-moscheen-neuseeland/">49 Tote bei Angriff auf zwei Moscheen in Neuseeland<img width="300" height="201" src="https://relevant.at/wp-content/uploads/2019/03/46330011447433060_BLD_Online-300x201.jpg" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="APA (AFP)" loading="lazy" data-lazy-srcset="https://relevant.at/wp-content/uploads/2019/03/46330011447433060_BLD_Online-300x201.jpg 300w, https://relevant.at/wp-content/uploads/2019/03/46330011447433060_BLD_Online.jpg 452w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2019/03/46330011447433060_BLD_Online-300x201.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2019/03/15/tote-bei-angriffen-moscheen-neuseeland/" class="title">49 Tote bei Angriff auf zwei Moscheen in Neuseeland</a><div class="post-byline">September 2, 2020</div></div></div></li></ul></div></section><section id="ct_mission_news_post_list-7" class="widget widget_ct_mission_news_post_list"><div class="style-2"><h2 class="widget-title">Chronik:</h2><ul><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2020/09/02/mehr-morde-an-frauen-als-an-maennern-in-oesterreich/">Mehr Morde an Frauen als an Männern in Österreich<img width="300" height="200" src="https://relevant.at/wp-content/uploads/2020/09/7466331da207e9546d5153e0c3f4fbd59f56374b.jpg-300x200.jpe" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://relevant.at/wp-content/uploads/2020/09/7466331da207e9546d5153e0c3f4fbd59f56374b.jpg-300x200.jpe 300w, https://relevant.at/wp-content/uploads/2020/09/7466331da207e9546d5153e0c3f4fbd59f56374b.jpg.jpe 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2020/09/7466331da207e9546d5153e0c3f4fbd59f56374b.jpg-300x200.jpe?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2020/09/02/mehr-morde-an-frauen-als-an-maennern-in-oesterreich/" class="title">Mehr Morde an Frauen als an Männern in Österreich</a><div class="post-byline">September 2, 2020</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2020/09/01/gesundheitsminister-anschober-gibt-erklaerung-ab/">Gesundheitsminister Anschober gibt &#8222;Erklärung&#8220; ab<img width="300" height="200" src="https://relevant.at/wp-content/uploads/2020/09/fcab62011ac85e1e83ccf93c4bbb5ae7948835bc.jpg-300x200.jpe" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://relevant.at/wp-content/uploads/2020/09/fcab62011ac85e1e83ccf93c4bbb5ae7948835bc.jpg-300x200.jpe 300w, https://relevant.at/wp-content/uploads/2020/09/fcab62011ac85e1e83ccf93c4bbb5ae7948835bc.jpg.jpe 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2020/09/fcab62011ac85e1e83ccf93c4bbb5ae7948835bc.jpg-300x200.jpe?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2020/09/01/gesundheitsminister-anschober-gibt-erklaerung-ab/" class="title">Gesundheitsminister Anschober gibt &#8222;Erklärung&#8220; ab</a><div class="post-byline">September 2, 2020</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2020/08/31/ryanair-flug-von-wien-nach-london-von-air-force-eskortiert/">Ryanair-Flug von Wien nach London von Air Force eskortiert<img width="300" height="200" src="https://relevant.at/wp-content/uploads/2020/08/cbca7fe222d0e54633bef7e60ca5c151e9f219a4.jpg-300x200.jpe" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://relevant.at/wp-content/uploads/2020/08/cbca7fe222d0e54633bef7e60ca5c151e9f219a4.jpg-300x200.jpe 300w, https://relevant.at/wp-content/uploads/2020/08/cbca7fe222d0e54633bef7e60ca5c151e9f219a4.jpg.jpe 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2020/08/cbca7fe222d0e54633bef7e60ca5c151e9f219a4.jpg-300x200.jpe?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2020/08/31/ryanair-flug-von-wien-nach-london-von-air-force-eskortiert/" class="title">Ryanair-Flug von Wien nach London von Air Force eskortiert</a><div class="post-byline">September 2, 2020</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2020/08/31/ryanair-flugzeug-von-wien-nach-london-von-jets-begleitet/">Ryanair-Flugzeug von Wien nach London von Jets begleitet<img width="300" height="200" src="https://relevant.at/wp-content/uploads/2020/08/d2c675beebd354a242e9dced61fb73ba86330414.jpg-300x200.jpe" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://relevant.at/wp-content/uploads/2020/08/d2c675beebd354a242e9dced61fb73ba86330414.jpg-300x200.jpe 300w, https://relevant.at/wp-content/uploads/2020/08/d2c675beebd354a242e9dced61fb73ba86330414.jpg.jpe 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2020/08/d2c675beebd354a242e9dced61fb73ba86330414.jpg-300x200.jpe?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2020/08/31/ryanair-flugzeug-von-wien-nach-london-von-jets-begleitet/" class="title">Ryanair-Flugzeug von Wien nach London von Jets begleitet</a><div class="post-byline">September 2, 2020</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2020/08/30/120-000-corona-tote-in-brasilien-infektionsrekord-in-indien/">120.000 Corona-Tote in Brasilien, Infektionsrekord in Indien<img width="300" height="200" src="https://relevant.at/wp-content/uploads/2020/08/b36157f330d6b437b3d1905149770da68f2d9f81.jpg-300x200.jpe" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://relevant.at/wp-content/uploads/2020/08/b36157f330d6b437b3d1905149770da68f2d9f81.jpg-300x200.jpe 300w, https://relevant.at/wp-content/uploads/2020/08/b36157f330d6b437b3d1905149770da68f2d9f81.jpg.jpe 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2020/08/b36157f330d6b437b3d1905149770da68f2d9f81.jpg-300x200.jpe?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2020/08/30/120-000-corona-tote-in-brasilien-infektionsrekord-in-indien/" class="title">120.000 Corona-Tote in Brasilien, Infektionsrekord in Indien</a><div class="post-byline">September 2, 2020</div></div></div></li></ul></div></section><section id="ct_mission_news_post_list-8" class="widget widget_ct_mission_news_post_list"><div class="style-2"><h2 class="widget-title">Sport:</h2><ul><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2020/09/02/neulinge-baumgartner-und-grbic-mit-chancen-auf-oefb-debuet/">Neulinge Baumgartner und Grbic mit Chancen auf ÖFB-Debüt<img width="300" height="200" src="https://relevant.at/wp-content/uploads/2020/09/a4c5952aa43e0e87cf04dc48286483114f9494fd.jpg-300x200.jpe" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://relevant.at/wp-content/uploads/2020/09/a4c5952aa43e0e87cf04dc48286483114f9494fd.jpg-300x200.jpe 300w, https://relevant.at/wp-content/uploads/2020/09/a4c5952aa43e0e87cf04dc48286483114f9494fd.jpg.jpe 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2020/09/a4c5952aa43e0e87cf04dc48286483114f9494fd.jpg-300x200.jpe?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2020/09/02/neulinge-baumgartner-und-grbic-mit-chancen-auf-oefb-debuet/" class="title">Neulinge Baumgartner und Grbic mit Chancen auf ÖFB-Debüt</a><div class="post-byline">September 2, 2020</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2020/09/01/djokovic-mit-klarem-erstrunden-sieg-bei-us-open/">Djokovic mit klarem Erstrunden-Sieg bei US Open<img width="300" height="200" src="https://relevant.at/wp-content/uploads/2020/09/512e32cfe418f6a0dc8b3787d63a066fb6981a99.jpg-300x200.jpe" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://relevant.at/wp-content/uploads/2020/09/512e32cfe418f6a0dc8b3787d63a066fb6981a99.jpg-300x200.jpe 300w, https://relevant.at/wp-content/uploads/2020/09/512e32cfe418f6a0dc8b3787d63a066fb6981a99.jpg.jpe 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2020/09/512e32cfe418f6a0dc8b3787d63a066fb6981a99.jpg-300x200.jpe?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2020/09/01/djokovic-mit-klarem-erstrunden-sieg-bei-us-open/" class="title">Djokovic mit klarem Erstrunden-Sieg bei US Open</a><div class="post-byline">September 2, 2020</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2020/08/31/rapid-muss-in-3-cl-quali-runde-zu-kaa-gent/">Rapid muss in 3. CL-Quali-Runde zu KAA Gent<img width="300" height="200" src="https://relevant.at/wp-content/uploads/2020/08/50562e56aad84e9a4203db1bba3460bf4905c072.jpg-300x200.jpe" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://relevant.at/wp-content/uploads/2020/08/50562e56aad84e9a4203db1bba3460bf4905c072.jpg-300x200.jpe 300w, https://relevant.at/wp-content/uploads/2020/08/50562e56aad84e9a4203db1bba3460bf4905c072.jpg.jpe 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2020/08/50562e56aad84e9a4203db1bba3460bf4905c072.jpg-300x200.jpe?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2020/08/31/rapid-muss-in-3-cl-quali-runde-zu-kaa-gent/" class="title">Rapid muss in 3. CL-Quali-Runde zu KAA Gent</a><div class="post-byline">September 2, 2020</div></div></div></li></ul></div></section><section id="ct_mission_news_post_list-9" class="widget widget_ct_mission_news_post_list"><div class="style-2"><h2 class="widget-title">Wirtschaft:</h2><ul><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2019/06/25/paypal-aktuell-kein-interesse-an-der-kryptobranche/">PayPal: Aktuell kein Interesse an der Kryptobranche<img width="300" height="200" src="https://relevant.at/wp-content/uploads/2019/06/krypto-300x200.jpg" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="PayPal: Aktuell kein Interesse an der Kryptobranche" loading="lazy" data-lazy-srcset="https://relevant.at/wp-content/uploads/2019/06/krypto-300x200.jpg 300w, https://relevant.at/wp-content/uploads/2019/06/krypto.jpg 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2019/06/krypto-300x200.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2019/06/25/paypal-aktuell-kein-interesse-an-der-kryptobranche/" class="title">PayPal: Aktuell kein Interesse an der Kryptobranche</a><div class="post-byline">September 2, 2020</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2019/03/15/inflation-sank-niedrigsten-wert-seit-dezember-2016/">Inflation sank auf niedrigsten Wert seit Dezember 2016<img width="300" height="201" src="https://relevant.at/wp-content/uploads/2019/03/46350011347431948_BLD_Online-300x201.jpg" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="APA" loading="lazy" data-lazy-srcset="https://relevant.at/wp-content/uploads/2019/03/46350011347431948_BLD_Online-300x201.jpg 300w, https://relevant.at/wp-content/uploads/2019/03/46350011347431948_BLD_Online.jpg 452w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2019/03/46350011347431948_BLD_Online-300x201.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2019/03/15/inflation-sank-niedrigsten-wert-seit-dezember-2016/" class="title">Inflation sank auf niedrigsten Wert seit Dezember 2016</a><div class="post-byline">September 2, 2020</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2019/03/14/eu-parlament-lehnt-handelsgespraeche-usa-ab/">EU-Parlament lehnt Handelsgespräche mit USA ab<img width="300" height="201" src="https://relevant.at/wp-content/uploads/2019/03/46350011347413558_BLD_Online-300x201.jpg" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="APA (AFP)" loading="lazy" data-lazy-srcset="https://relevant.at/wp-content/uploads/2019/03/46350011347413558_BLD_Online-300x201.jpg 300w, https://relevant.at/wp-content/uploads/2019/03/46350011347413558_BLD_Online.jpg 452w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2019/03/46350011347413558_BLD_Online-300x201.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2019/03/14/eu-parlament-lehnt-handelsgespraeche-usa-ab/" class="title">EU-Parlament lehnt Handelsgespräche mit USA ab</a><div class="post-byline">September 2, 2020</div></div></div></li></ul></div></section><section id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar 250x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-7829825856881098"
     data-ad-slot="7240842763"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section>        </div>
    </aside>
				<section id="main" class="main" role="main">
					
<div id="loop-container" class="loop-container">
    <div class="post-905413 post type-post status-publish format-standard has-post-thumbnail hentry category-sport entry">
		<article>
		<!-- <div class="featured-image"><img width="600" height="400" src="https://relevant.at/wp-content/uploads/2020/09/35392a66ea2bea1d308ca5d90be1d578dd33e099.jpg.jpe" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://relevant.at/wp-content/uploads/2020/09/35392a66ea2bea1d308ca5d90be1d578dd33e099.jpg.jpe 600w, https://relevant.at/wp-content/uploads/2020/09/35392a66ea2bea1d308ca5d90be1d578dd33e099.jpg-300x200.jpe 300w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://relevant.at/wp-content/uploads/2020/09/35392a66ea2bea1d308ca5d90be1d578dd33e099.jpg.jpe?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> -->
		<div class='post-header'>
			<h1 class='post-title'>Favoritensiege am zweiten US-Open-Tag</h1>
			<div class="post-byline">September 2, 2020</div>		</div>
		<div class="post-content">
					<p>Favoritensiege von Superstar Serena Williams (USA-3), Herren-Vorjahresfinalist Daniil Medwedew (RUS-3), und den als Nummer zwei gesetzten Dominic Thiem und Sofia Kenin (USA) hat es am zweiten Tag der mit 53,4 Mio. Dollar dotierten US Open gegeben. Für den meisten Gesprächsstoff sorgte allerdings ein Ungesetzter: Andy Murray. Er und auch Karen Chatschanow zeigten tolle Aufholjagden.</p>
<p>Williams, deren Schwester Venus hingegen gleich zum Auftakt verlor, nahm die erste von sieben nötigen Hürden auf dem Weg zum ersehnten 24. Major-Titel. Die 38-jährige US-Amerikanerin überholte mit dem 7:5,6:3 über Landsfrau Kristie Ahn zumindest einmal US-Legende Chris Evert. Williams hat nun bei den US Open 102 Siege eingefahren, einen mehr als Evert. &#8222;Das ist cool. Ich glaube, dass ich das nicht genug wertschätze, aber ich bin mitten in einem Grand Slam. Daher ist jetzt nicht der richtige Zeitpunkt, sich mit Rekorden zu beschäftigen, wenn ich daran denke, ein Turnier zu gewinnen&#8220;, sagte Williams.</p>
<p>Für Furore sorgte Andy Murray. Der 33-jährige Schotte, dreifacher Grand-Slam-Sieger und zusätzlich achtfacher Major-Finalist, ist nicht umsonst einer der &#8222;big four&#8220;. Der ehemalige Weltranglisten-Erste rang den Japaner Yoshihito Nishioka nach 4:38 Stunden mit 4:6,4:6,7:6(5)7:6(4),6:4 nieder. Murray, der seine Karriere Anfang 2019 wegen einer erneuten Operation an der Hüfte eigentlich bereits beenden wollte, nutzte seinen ersten Matchball.</p>
<p>Damals hatte Murray bei den Australian Open sein bis dato letztes Major-Single gespielt und nach einer Fünfsatz-Niederlage in Melbourne unter Tränen sein mögliches Karriere-Ende avisiert. Inzwischen hat er eine künstliche Hüfte und war nun voller Freude: &#8222;Ich habe gerade ein Viereinhalb-Stunden-Match gespielt und ich hätte nie gedacht, dass ich das noch tun kann&#8220;, sagte Murray, der im vierten Satz sogar einen Matchball abgewehrt hat.</p>
<p>Vom Tennis her könne er besser spielen, aber die größte Frage, ob sein Körper so eine Belastung aushält, wurde in diesem Match beantwortet. Murray trifft nun im Generationenduell auf den als Nummer 15 gesetzten Kanader Felix Auger-Aliassime.</p>
<p>Ein ähnliches Husarenstück gelang dem als Nummer 11 gesetzten Russen Karen Chatschanow im Erstrunden-Hit gegen Italiens Riesenhoffnung Jannik Sinner. Der Favorit drehte die Partie in Murray-Manier zum 3:6,6:7(7),6:2,6:0,7:6(4), benötigte dafür aber &#8222;nur&#8220; 3:44 Stunden. Sein Landsmann und Finalist des Vorjahres, Daniil Medwedew, hatte beim 6:1,6:2,6:4 über Federico Delbonis aus Argentinien hingegen leichtes Spiel.</p>
<p>Auch der wiedererstarkte Milos Raonic (CAN-25), zuletzt im Finale des Masters-1000-Events in New York mit toller Generalprobe, ließ einem Argentinier keine Chance. 6:3,6:2,6:3 hieß es gegen Leonardo Mayer. Raonic hatte da mehr Zeit, sich schon im Zusammenhang mit der Coronakrise über die French Open Sorgen zu machen. Zwar sei das Fehlen der Fans in New York &#8222;komisch&#8220; und &#8222;unglücklich&#8220;, aber sich in Roland Garros mit dem Publikum zu &#8222;vermischen&#8220; sei etwas entnervend.</p>
<p>&#8222;Sie wollen dort bis zu 20.000 Fans zulassen. Das sorgt mich, besonders wenn man sieht, wie die Zahlen in Frankreich wieder nach oben gehen&#8220;, sagte Raonic. Zuletzt hatte das französische Gesundheitsministerium am Dienstag von 5.000 neuen Corona-Fällen berichtet. &#8222;Es ist schwer zu glauben, dass sich das innerhalb von vier Wochen so stark reduziert&#8220;, so der Kanadier mit Blick auf den Start der French Open am 27. September.</p>
								</div>
		<div class="post-meta">
										<aside id="after-post" class="widget-area widget-area-after-post active-1" role="complementary">
		<section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7829825856881098"
     data-ad-slot="4705220908"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section>	</aside>
					</div>
		<div class="more-from-category">
	<div class="category-container"><div class="top"><span class="section-title">Mehr von <span>Sport</span></span><a class="category-link" href="https://relevant.at/category/sport/">Mehr Beiträge in Sport &raquo;</a></div><ul><li><div class="featured-image"><a href="https://relevant.at/2020/09/02/neulinge-baumgartner-und-grbic-mit-chancen-auf-oefb-debuet/">Neulinge Baumgartner und Grbic mit Chancen auf ÖFB-Debüt<img width="300" height="200" src="https://relevant.at/wp-content/uploads/2020/09/a4c5952aa43e0e87cf04dc48286483114f9494fd.jpg-300x200.jpe" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://relevant.at/wp-content/uploads/2020/09/a4c5952aa43e0e87cf04dc48286483114f9494fd.jpg-300x200.jpe 300w, https://relevant.at/wp-content/uploads/2020/09/a4c5952aa43e0e87cf04dc48286483114f9494fd.jpg.jpe 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2020/09/a4c5952aa43e0e87cf04dc48286483114f9494fd.jpg-300x200.jpe?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://relevant.at/2020/09/02/neulinge-baumgartner-und-grbic-mit-chancen-auf-oefb-debuet/" class="title">Neulinge Baumgartner und Grbic mit Chancen auf ÖFB-Debüt</a></li><li><div class="featured-image"><a href="https://relevant.at/2020/09/01/djokovic-mit-klarem-erstrunden-sieg-bei-us-open/">Djokovic mit klarem Erstrunden-Sieg bei US Open<img width="300" height="200" src="https://relevant.at/wp-content/uploads/2020/09/512e32cfe418f6a0dc8b3787d63a066fb6981a99.jpg-300x200.jpe" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://relevant.at/wp-content/uploads/2020/09/512e32cfe418f6a0dc8b3787d63a066fb6981a99.jpg-300x200.jpe 300w, https://relevant.at/wp-content/uploads/2020/09/512e32cfe418f6a0dc8b3787d63a066fb6981a99.jpg.jpe 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2020/09/512e32cfe418f6a0dc8b3787d63a066fb6981a99.jpg-300x200.jpe?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://relevant.at/2020/09/01/djokovic-mit-klarem-erstrunden-sieg-bei-us-open/" class="title">Djokovic mit klarem Erstrunden-Sieg bei US Open</a></li><li><div class="featured-image"><a href="https://relevant.at/2020/08/31/rapid-muss-in-3-cl-quali-runde-zu-kaa-gent/">Rapid muss in 3. CL-Quali-Runde zu KAA Gent<img width="300" height="200" src="https://relevant.at/wp-content/uploads/2020/08/50562e56aad84e9a4203db1bba3460bf4905c072.jpg-300x200.jpe" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://relevant.at/wp-content/uploads/2020/08/50562e56aad84e9a4203db1bba3460bf4905c072.jpg-300x200.jpe 300w, https://relevant.at/wp-content/uploads/2020/08/50562e56aad84e9a4203db1bba3460bf4905c072.jpg.jpe 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2020/08/50562e56aad84e9a4203db1bba3460bf4905c072.jpg-300x200.jpe?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://relevant.at/2020/08/31/rapid-muss-in-3-cl-quali-runde-zu-kaa-gent/" class="title">Rapid muss in 3. CL-Quali-Runde zu KAA Gent</a></li><li><div class="featured-image"><a href="https://relevant.at/2020/08/30/austria-hartberg-und-rapid-im-oefb-cup-souveraen/">Austria, Hartberg und Rapid im ÖFB-Cup souverän<img width="300" height="200" src="https://relevant.at/wp-content/uploads/2020/08/92898379ac949644127394c239df17abc4ff0001.jpg-300x200.jpe" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://relevant.at/wp-content/uploads/2020/08/92898379ac949644127394c239df17abc4ff0001.jpg-300x200.jpe 300w, https://relevant.at/wp-content/uploads/2020/08/92898379ac949644127394c239df17abc4ff0001.jpg.jpe 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2020/08/92898379ac949644127394c239df17abc4ff0001.jpg-300x200.jpe?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://relevant.at/2020/08/30/austria-hartberg-und-rapid-im-oefb-cup-souveraen/" class="title">Austria, Hartberg und Rapid im ÖFB-Cup souverän</a></li></ul></div></div>	</article>
</div></div>

</section> <!-- .main -->
	<aside class="sidebar sidebar-right" id="sidebar-right" role="complementary">
		<div class="inner">
			<section id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/relevant.at" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/relevant.at"><a href="https://www.facebook.com/relevant.at"></a></blockquote></div>
		</div>
		</section><section id="ct_mission_news_post_list-10" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title">Newsticker:</h2></div></section><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7829825856881098"
     data-ad-slot="5041220683"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section>		</div>
	</aside>
</div><!-- layout-container -->
</div><!-- content-container -->

<footer id="site-footer" class="site-footer" role="contentinfo">
        <div class="footer-title-container">
        <div class='site-title'><a href="https://relevant.at/" class="custom-logo-link" rel="home"><img width="200" height="50" src="https://relevant.at/wp-content/uploads/2019/01/relevant-at-logo.png" class="custom-logo jetpack-lazy-image" alt="Relevant.at &#8211; Best of Media" loading="lazy" data-lazy-src="https://relevant.at/wp-content/uploads/2019/01/relevant-at-logo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>                <ul class='social-media-icons'><li>					<a class="facebook" target="_blank"
					   href="https://www.facebook.com/relevant.at">
						<i class="fab fa-facebook"
						   title="facebook"></i>
					</a>
					</li></ul>    </div>
    <div id="menu-footer-container" class="menu-footer-container">
        <div id="menu-footer" class="menu-container menu-footer" role="navigation">
	</div>
    </div>
        <div class="design-credit">
        <span>
			<a href="/relevant-impressum">Impressum</a> • <a href="/datenschutz">Datenschutz</a> • <a href="/kontakt">Kontakt</a>
        </span>
    </div>
    </footer>
</div><!-- .max-width -->
</div><!-- .overflow-container -->

<button id="scroll-to-top" class="scroll-to-top"><span class="screen-reader-text">Scroll to the top</span><i class="fas fa-arrow-up"></i></button>
	<div style="display:none">
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202036' id='devicepx-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Sepaa' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' id='ct-mission-news-js-js-extra'>
/* <![CDATA[ */
var mission_news_objectL10n = {"openMenu":"Men\u00fc \u00f6ffnen","closeMenu":"Men\u00fc schliessen","openChildMenu":"Dropdown-Men\u00fc \u00f6ffnen","closeChildMenu":"Dropdown-Men\u00fc schliessen"};
/* ]]> */
</script>
<script type='text/javascript' src='https://relevant.at/wp-content/themes/mission-news/js/build/production.min.js?ver=5.5' id='ct-mission-news-js-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/lazy-images/js/lazy-images.min.js' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202036.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'157750785',post:'905413',tz:'0',srv:'relevant.at'} ]);
	_stq.push([ 'clickTrackerInit', '157750785', '905413' ]);
</script>

</body>
</html>