<!DOCTYPE html>

<html lang="de-DE">

<head>
	<title>NEOS drängen auf Maßnahmen gegen weibliche Altersarmut &#8211; Relevant.at &#8211; Best of Media</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Mission News 1.30" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Relevant.at - Best of Media &raquo; Feed" href="https://relevant.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Relevant.at - Best of Media &raquo; Kommentar-Feed" href="https://relevant.at/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/relevant.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='external-links-css'  href='https://relevant.at/wp-content/plugins/sem-external-links/sem-external-links.css?ver=20090903' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-email-subscribe-css'  href='https://c0.wp.com/p/jetpack/6.9/modules/shortcodes/css/jetpack-email-subscribe.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ct-mission-news-google-fonts-css'  href='//fonts.googleapis.com/css?family=Abril+Fatface%7CPT+Sans%3A400%2C700%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-font-awesome-css'  href='https://relevant.at/wp-content/themes/mission-news/assets/font-awesome/css/all.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-style-css'  href='https://relevant.at/wp-content/themes/mission-news/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/6.9/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://relevant.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://relevant.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://relevant.at/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Erste österreichische Coronavirus-Patienten wieder geheilt' href='https://relevant.at/2020/03/05/erste-oesterreichische-coronavirus-patienten-wieder-geheilt/' />
<link rel='next' title='vorarlberg museum zeigt Kristberger Flügelaltar vollständig' href='https://relevant.at/2020/03/05/vorarlberg-museum-zeigt-kristberger-fluegelaltar-vollstaendig/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://relevant.at/2020/03/05/neos-draengen-auf-massnahmen-gegen-weibliche-altersarmut/" />
<link rel='shortlink' href='https://wp.me/paFUbv-3MNs' />
<link rel="alternate" type="application/json+oembed" href="https://relevant.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frelevant.at%2F2020%2F03%2F05%2Fneos-draengen-auf-massnahmen-gegen-weibliche-altersarmut%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://relevant.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frelevant.at%2F2020%2F03%2F05%2Fneos-draengen-auf-massnahmen-gegen-weibliche-altersarmut%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://relevant.at/2020/03/05/neos-draengen-auf-massnahmen-gegen-weibliche-altersarmut/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="NEOS drängen auf Maßnahmen gegen weibliche Altersarmut" />
<meta property="og:url" content="https://relevant.at/2020/03/05/neos-draengen-auf-massnahmen-gegen-weibliche-altersarmut/" />
<meta property="og:description" content="Das Problem der Altersarmut steht für NEOS am Frauentag im Vordergrund. Um allen Frauen ein selbstbestimmtes, unabhängiges Leben im Alter zu ermöglichen, fordern sie automatisches Pensionssplittung…" />
<meta property="article:published_time" content="2020-03-05T12:28:14+00:00" />
<meta property="article:modified_time" content="2020-03-05T12:28:14+00:00" />
<meta property="og:site_name" content="Relevant.at - Best of Media" />
<meta property="og:image" content="https://relevant.at/wp-content/uploads/2020/03/4494fb17514a9ac18c89949abb98cffc75830a13.jpg.jpe" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="NEOS drängen auf Maßnahmen gegen weibliche Altersarmut" />
<meta name="twitter:image" content="https://relevant.at/wp-content/uploads/2020/03/4494fb17514a9ac18c89949abb98cffc75830a13.jpg.jpe?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-72543924-11"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-72543924-11');
</script>

</head>

<body id="mission-news" class="post-template-default single single-post postid-902562 single-format-standard wp-custom-logo layout-simple">
<a class="skip-content" href="#main">Drücken Sie „Enter“, um den Inhalte zu überspringen</a>
<div id="overflow-container" class="overflow-container">
	<div id="max-width" class="max-width">
				<header class="site-header" id="site-header" role="banner">
			<div class="top-nav">
				<button id="search-toggle" class="search-toggle"><i class="fas fa-search"></i><span>Suche</span></button>
<div id="search-form-popup" class="search-form-popup">
	<div class="inner">
		<div class="title">Suche Relevant.at - Best of Media</div>
		<div class='search-form-container'>
    <form role="search" method="get" class="search-form" action="https://relevant.at">
        <input id="search-field" type="search" class="search-field" value="" name="s"
               title="Suche" placeholder="Suche nach…" />
        <input type="submit" class="search-submit" value='Suche'/>
    </form>
</div>		<a id="close-search" class="close" href="#"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-17.000000, -12.000000)" fill="#000000"><g transform="translate(17.000000, 12.000000)"><rect transform="translate(10.000000, 10.000000) rotate(45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/><rect transform="translate(10.000000, 10.000000) rotate(-45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/></g></g></g></svg></a>
	</div>
</div>
				<div id="menu-secondary-container" class="menu-secondary-container">
					<div id="menu-secondary" class="menu-container menu-secondary" role="navigation">
	</div>
				</div>
				<ul id='social-media-icons' class='social-media-icons'><li>					<a class="facebook" target="_blank"
					   href="https://www.facebook.com/relevant.at">
						<i class="fab fa-facebook"
						   title="facebook"></i>
					</a>
					</li></ul>			</div>
			<div id="title-container" class="title-container"><div class='site-title'><a href="https://relevant.at/" class="custom-logo-link" rel="home"><img width="200" height="50" src="https://relevant.at/wp-content/uploads/2019/01/relevant-at-logo.png" class="custom-logo jetpack-lazy-image" alt="Relevant.at &#8211; Best of Media" data-lazy-src="https://relevant.at/wp-content/uploads/2019/01/relevant-at-logo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><p class="date">März 5, 2020</p>			</div>
			<button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
				<span class="screen-reader-text">Menü öffnen</span>
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-272.000000, -21.000000)" fill="#000000"><g transform="translate(266.000000, 12.000000)"><g transform="translate(6.000000, 9.000000)"><rect class="top-bar" x="0" y="0" width="24" height="2"/><rect class="middle-bar" x="0" y="8" width="24" height="2"/><rect class="bottom-bar" x="0" y="16" width="24" height="2"/></g></g></g></g></svg>			</button>
			<div id="menu-primary-container" class="menu-primary-container tier-1">
				<div class="dropdown-navigation"><a id="back-button" class="back-button" href="#"><i class="fas fa-angle-left"></i> Back</a><span class="label"></span></div>
<div id="menu-primary" class="menu-container menu-primary" role="navigation">
    <nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-820230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-820230"><a href="https://relevant.at/category/politik/">Politik</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">Menü öffnen</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-830121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-830121"><a href="https://relevant.at/category/politik/oesterreich/">Österreich</a></li>
	<li id="menu-item-5914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5914"><a href="https://relevant.at/category/politik/europa/">Europa</a></li>
	<li id="menu-item-820855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-820855"><a href="https://relevant.at/category/politik/usa/">USA</a></li>
	<li id="menu-item-821012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-821012"><a href="https://relevant.at/category/politik/euinfothek/">EU-Infothek</a></li>
</ul>
</li>
<li id="menu-item-821119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821119"><a href="https://relevant.at/category/chronik/">Chronik</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">Menü öffnen</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-821286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-821286"><a href="https://relevant.at/category/chronik/oesterreich-chronik/">Österreich</a></li>
	<li id="menu-item-821367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-821367"><a href="https://relevant.at/category/chronik/europa-chronik/">Europa</a></li>
	<li id="menu-item-821486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-821486"><a href="https://relevant.at/category/chronik/usa-chronik/">USA</a></li>
</ul>
</li>
<li id="menu-item-821756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821756"><a href="https://relevant.at/category/wirtschaft/">Wirtschaft</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">Menü öffnen</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-821831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-821831"><a href="https://relevant.at/category/wirtschaft/konjunktur-inland/">Konjunktur Inland</a></li>
	<li id="menu-item-821830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-821830"><a href="https://relevant.at/category/wirtschaft/konjunktur-ausland/">Konjunktur Ausland</a></li>
	<li id="menu-item-821891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-821891"><a href="https://relevant.at/category/wirtschaft/energie/">Energie</a></li>
	<li id="menu-item-821935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-821935"><a href="https://relevant.at/category/wirtschaft/itbusiness/">IT-Business</a></li>
	<li id="menu-item-821982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-821982"><a href="https://relevant.at/category/wirtschaft/medien/">Medien</a></li>
	<li id="menu-item-822032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822032"><a href="https://relevant.at/category/politik/griechenland-politik/">Finanzkrise</a></li>
	<li id="menu-item-822134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822134"><a href="https://relevant.at/category/wirtschaft/print/">Print</a></li>
</ul>
</li>
<li id="menu-item-822209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-822209"><a href="https://relevant.at/category/sport/">Sport</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">Menü öffnen</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-822528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822528"><a href="https://relevant.at/category/sport/fussball/">Fussball</a></li>
	<li id="menu-item-822870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822870"><a href="https://relevant.at/category/sport/motorsport/">Motorsport</a></li>
	<li id="menu-item-823323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-823323"><a href="https://relevant.at/category/sport/wintersport/">Wintersport</a></li>
	<li id="menu-item-823978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-823978"><a href="https://relevant.at/category/sport/tennis/">Tennis</a></li>
	<li id="menu-item-823981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-823981"><a href="https://relevant.at/category/sport/golf/">Golf</a></li>
	<li id="menu-item-823990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-823990"><a href="https://relevant.at/category/sport/sonstige-sport/">Sonstige Sport</a></li>
	<li id="menu-item-823984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-823984"><a href="https://relevant.at/category/news/mehrsport/">Mehr Sport</a></li>
</ul>
</li>
<li id="menu-item-823991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-823991"><a href="https://relevant.at/category/kultur/">Kultur</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">Menü öffnen</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-823992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-823992"><a href="https://relevant.at/category/kultur/buehne/">Bühne</a></li>
	<li id="menu-item-823994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-823994"><a href="https://relevant.at/category/kultur/film/">Film &#038; TV</a></li>
	<li id="menu-item-823995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-823995"><a href="https://relevant.at/category/kultur/musik/">Musik</a></li>
	<li id="menu-item-823996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-823996"><a href="https://relevant.at/category/kultur/literatur/">Literatur</a></li>
	<li id="menu-item-823997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-823997"><a href="https://relevant.at/category/kultur/kulturpolitik/">Kulturpolitik</a></li>
</ul>
</li>
<li id="menu-item-823998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-823998"><a href="https://relevant.at/category/society/">Society</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">Menü öffnen</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-823999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-823999"><a href="https://relevant.at/category/society/vips/">VIPs</a></li>
	<li id="menu-item-824000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824000"><a href="https://relevant.at/category/society/kings-queens/">Kings &#038; Queens</a></li>
</ul>
</li>
<li id="menu-item-824001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-824001"><a href="https://relevant.at/category/life/">Life</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">Menü öffnen</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-824002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824002"><a href="https://relevant.at/category/life/kulinarik/">Kulinarik</a></li>
	<li id="menu-item-824003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824003"><a href="https://relevant.at/category/life/beauty-fitness/">Beauty &#038; Fitness</a></li>
	<li id="menu-item-824005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824005"><a href="https://relevant.at/category/life/fashion/">Fashion</a></li>
	<li id="menu-item-824006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824006"><a href="https://relevant.at/category/life/home-sweet-home/">Home Sweet Home</a></li>
	<li id="menu-item-824007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824007"><a href="https://relevant.at/category/life/gesundheit/">Gesundheit</a></li>
</ul>
</li>
<li id="menu-item-824016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-824016"><a href="https://relevant.at/category/reise/">Reise</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">Menü öffnen</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-824017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824017"><a href="https://relevant.at/category/reise/oesterreich-reise/">Österreich</a></li>
	<li id="menu-item-824018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824018"><a href="https://relevant.at/category/reise/europa-reise/">Europa</a></li>
	<li id="menu-item-824019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824019"><a href="https://relevant.at/category/reise/fernreisen/">Fernreisen</a></li>
	<li id="menu-item-824020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824020"><a href="https://relevant.at/category/reise/specials/">Specials</a></li>
</ul>
</li>
<li id="menu-item-824021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-824021"><a href="https://relevant.at/category/motor/">Motor</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">Menü öffnen</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-824022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824022"><a href="https://relevant.at/category/motor/cars/">Cars</a></li>
	<li id="menu-item-824023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824023"><a href="https://relevant.at/category/motor/bikes/">Bikes</a></li>
	<li id="menu-item-824024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824024"><a href="https://relevant.at/category/motor/sicherheit/">Sicherheit</a></li>
</ul>
</li>
<li id="menu-item-824025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-824025"><a href="https://relevant.at/category/hightech/">Hightech</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">Menü öffnen</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-824026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824026"><a href="https://relevant.at/category/hightech/web/">Web</a></li>
	<li id="menu-item-824027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824027"><a href="https://relevant.at/category/hightech/computer/">Computer</a></li>
	<li id="menu-item-824028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824028"><a href="https://relevant.at/category/hightech/mobile/">Mobile</a></li>
	<li id="menu-item-824029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824029"><a href="https://relevant.at/category/hightech/multimedia/">Multimedia</a></li>
	<li id="menu-item-824030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824030"><a href="https://relevant.at/category/hightech/3d/">3d</a></li>
</ul>
</li>
</ul></nav></div>
			</div>
		</header>
					<aside id="below-header" class="widget-area widget-area-below-header active-1" role="complementary">
		<section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7829825856881098"
     data-ad-slot="5041220683"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section>	</aside>
		<div class="content-container">
						<div class="layout-container">
				    <aside class="sidebar sidebar-left" id="sidebar-left" role="complementary">
        <div class="inner">
            <section id="ct_mission_news_post_list-6" class="widget widget_ct_mission_news_post_list"><div class="style-2"><h2 class="widget-title">Politik:</h2><ul><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2019/03/16/gruene-kuerten-kogler-zum-spitzenkandidaten-fuer-eu-wahl/">Grüne kürten Kogler zum Spitzenkandidaten für EU-Wahl<img width="300" height="201" src="https://relevant.at/wp-content/uploads/2019/03/46330011447456922_BLD_Online-300x201.jpg" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="APA" data-lazy-srcset="https://relevant.at/wp-content/uploads/2019/03/46330011447456922_BLD_Online-300x201.jpg 300w, https://relevant.at/wp-content/uploads/2019/03/46330011447456922_BLD_Online.jpg 452w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2019/03/46330011447456922_BLD_Online-300x201.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2019/03/16/gruene-kuerten-kogler-zum-spitzenkandidaten-fuer-eu-wahl/" class="title">Grüne kürten Kogler zum Spitzenkandidaten für EU-Wahl</a><div class="post-byline">März 5, 2020</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2019/03/16/auch-kinder-unter-den-49-terroropfern-christchurch/">Auch Kinder unter den 49 Terroropfern von Christchurch<img width="300" height="201" src="https://relevant.at/wp-content/uploads/2019/03/46330011447456846_BLD_Online-300x201.jpg" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="APA (AFP/Off. of Prime Minister New Zealand)" data-lazy-srcset="https://relevant.at/wp-content/uploads/2019/03/46330011447456846_BLD_Online-300x201.jpg 300w, https://relevant.at/wp-content/uploads/2019/03/46330011447456846_BLD_Online.jpg 452w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2019/03/46330011447456846_BLD_Online-300x201.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2019/03/16/auch-kinder-unter-den-49-terroropfern-christchurch/" class="title">Auch Kinder unter den 49 Terroropfern von Christchurch</a><div class="post-byline">März 5, 2020</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2019/03/15/tote-bei-angriffen-moscheen-neuseeland/">49 Tote bei Angriff auf zwei Moscheen in Neuseeland<img width="300" height="201" src="https://relevant.at/wp-content/uploads/2019/03/46330011447433060_BLD_Online-300x201.jpg" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="APA (AFP)" data-lazy-srcset="https://relevant.at/wp-content/uploads/2019/03/46330011447433060_BLD_Online-300x201.jpg 300w, https://relevant.at/wp-content/uploads/2019/03/46330011447433060_BLD_Online.jpg 452w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2019/03/46330011447433060_BLD_Online-300x201.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2019/03/15/tote-bei-angriffen-moscheen-neuseeland/" class="title">49 Tote bei Angriff auf zwei Moscheen in Neuseeland</a><div class="post-byline">März 5, 2020</div></div></div></li></ul></div></section><section id="ct_mission_news_post_list-7" class="widget widget_ct_mission_news_post_list"><div class="style-2"><h2 class="widget-title">Chronik:</h2><ul><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2020/03/05/37-coronavirus-infizierte-129-000-grippe-infektionen/">37 Coronavirus-Infizierte &#8211; 129.000 Grippe-Infektionen<img width="300" height="200" src="https://relevant.at/wp-content/uploads/2020/03/5c8d0ed019bfc81f577b7fa573448cecbb72b404.jpg-300x200.jpe" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://relevant.at/wp-content/uploads/2020/03/5c8d0ed019bfc81f577b7fa573448cecbb72b404.jpg-300x200.jpe 300w, https://relevant.at/wp-content/uploads/2020/03/5c8d0ed019bfc81f577b7fa573448cecbb72b404.jpg.jpe 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2020/03/5c8d0ed019bfc81f577b7fa573448cecbb72b404.jpg-300x200.jpe?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2020/03/05/37-coronavirus-infizierte-129-000-grippe-infektionen/" class="title">37 Coronavirus-Infizierte &#8211; 129.000 Grippe-Infektionen</a><div class="post-byline">März 5, 2020</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2020/03/05/erste-oesterreichische-coronavirus-patienten-wieder-geheilt/">Erste österreichische Coronavirus-Patienten wieder geheilt<img width="300" height="200" src="https://relevant.at/wp-content/uploads/2020/03/1f9ed44b69da30d7ed10f6a4bc80bfa82e4fe13c.jpg-300x200.jpe" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://relevant.at/wp-content/uploads/2020/03/1f9ed44b69da30d7ed10f6a4bc80bfa82e4fe13c.jpg-300x200.jpe 300w, https://relevant.at/wp-content/uploads/2020/03/1f9ed44b69da30d7ed10f6a4bc80bfa82e4fe13c.jpg.jpe 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2020/03/1f9ed44b69da30d7ed10f6a4bc80bfa82e4fe13c.jpg-300x200.jpe?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2020/03/05/erste-oesterreichische-coronavirus-patienten-wieder-geheilt/" class="title">Erste österreichische Coronavirus-Patienten wieder geheilt</a><div class="post-byline">März 5, 2020</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2020/03/04/cov-einreisestopp-fuer-oesterreichische-touristen-nach-israel/">CoV: Einreisestopp für österreichische Touristen nach Israel<img width="300" height="200" src="https://relevant.at/wp-content/uploads/2020/03/51aa248ec8b34019fd613cdc3f8699a28832ef26.jpg-300x200.jpe" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://relevant.at/wp-content/uploads/2020/03/51aa248ec8b34019fd613cdc3f8699a28832ef26.jpg-300x200.jpe 300w, https://relevant.at/wp-content/uploads/2020/03/51aa248ec8b34019fd613cdc3f8699a28832ef26.jpg.jpe 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2020/03/51aa248ec8b34019fd613cdc3f8699a28832ef26.jpg-300x200.jpe?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2020/03/04/cov-einreisestopp-fuer-oesterreichische-touristen-nach-israel/" class="title">CoV: Einreisestopp für österreichische Touristen nach Israel</a><div class="post-byline">März 5, 2020</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2020/03/04/27-bestaetigte-coronavirus-faelle-in-oesterreich/">27 bestätigte Coronavirus-Fälle in Österreich<img width="300" height="200" src="https://relevant.at/wp-content/uploads/2020/03/cef8bcd93b72d1869f94d50ba6cd1bc7de72623a.jpg-300x200.jpe" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://relevant.at/wp-content/uploads/2020/03/cef8bcd93b72d1869f94d50ba6cd1bc7de72623a.jpg-300x200.jpe 300w, https://relevant.at/wp-content/uploads/2020/03/cef8bcd93b72d1869f94d50ba6cd1bc7de72623a.jpg.jpe 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2020/03/cef8bcd93b72d1869f94d50ba6cd1bc7de72623a.jpg-300x200.jpe?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2020/03/04/27-bestaetigte-coronavirus-faelle-in-oesterreich/" class="title">27 bestätigte Coronavirus-Fälle in Österreich</a><div class="post-byline">März 5, 2020</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2020/03/03/21-bestaetigte-coronavirus-infektionen-in-oesterreich/">21 bestätigte Coronavirus-Infektionen in Österreich<img width="300" height="200" src="https://relevant.at/wp-content/uploads/2020/03/4088f54917da5644c468048d3cc84f391d0a795f.jpg-300x200.jpe" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://relevant.at/wp-content/uploads/2020/03/4088f54917da5644c468048d3cc84f391d0a795f.jpg-300x200.jpe 300w, https://relevant.at/wp-content/uploads/2020/03/4088f54917da5644c468048d3cc84f391d0a795f.jpg.jpe 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2020/03/4088f54917da5644c468048d3cc84f391d0a795f.jpg-300x200.jpe?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2020/03/03/21-bestaetigte-coronavirus-infektionen-in-oesterreich/" class="title">21 bestätigte Coronavirus-Infektionen in Österreich</a><div class="post-byline">März 5, 2020</div></div></div></li></ul></div></section><section id="ct_mission_news_post_list-8" class="widget widget_ct_mission_news_post_list"><div class="style-2"><h2 class="widget-title">Sport:</h2><ul><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2020/03/04/austria-lustenau-im-cup-finale-10-ueber-wacker-innsbruck/">Austria Lustenau im Cup-Finale &#8211; 1:0 über Wacker Innsbruck<img width="300" height="200" src="https://relevant.at/wp-content/uploads/2020/03/82e22268f561bb423fc861ad865220cf050adc14.jpg-300x200.jpe" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://relevant.at/wp-content/uploads/2020/03/82e22268f561bb423fc861ad865220cf050adc14.jpg-300x200.jpe 300w, https://relevant.at/wp-content/uploads/2020/03/82e22268f561bb423fc861ad865220cf050adc14.jpg.jpe 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2020/03/82e22268f561bb423fc861ad865220cf050adc14.jpg-300x200.jpe?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2020/03/04/austria-lustenau-im-cup-finale-10-ueber-wacker-innsbruck/" class="title">Austria Lustenau im Cup-Finale &#8211; 1:0 über Wacker Innsbruck</a><div class="post-byline">März 5, 2020</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2020/03/03/norweger-nordiren-und-rumaenen-oefb-gegner-in-nations-league/">Norweger, Nordiren und Rumänen ÖFB-Gegner in Nations League<img width="300" height="200" src="https://relevant.at/wp-content/uploads/2020/03/c7d8d3e58b29c2ae6650fa9b79f117631728fce0.jpg-300x200.jpe" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://relevant.at/wp-content/uploads/2020/03/c7d8d3e58b29c2ae6650fa9b79f117631728fce0.jpg-300x200.jpe 300w, https://relevant.at/wp-content/uploads/2020/03/c7d8d3e58b29c2ae6650fa9b79f117631728fce0.jpg.jpe 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2020/03/c7d8d3e58b29c2ae6650fa9b79f117631728fce0.jpg-300x200.jpe?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2020/03/03/norweger-nordiren-und-rumaenen-oefb-gegner-in-nations-league/" class="title">Norweger, Nordiren und Rumänen ÖFB-Gegner in Nations League</a><div class="post-byline">März 5, 2020</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2020/03/03/salzburg-weiter-ausser-der-spur-einiges-schiefgelaufen/">Salzburg weiter außer der Spur &#8211; &#8222;Einiges schiefgelaufen&#8220;<img width="300" height="200" src="https://relevant.at/wp-content/uploads/2020/03/4297e39697237488675ca89907faddc5b273339e.jpg-300x200.jpe" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://relevant.at/wp-content/uploads/2020/03/4297e39697237488675ca89907faddc5b273339e.jpg-300x200.jpe 300w, https://relevant.at/wp-content/uploads/2020/03/4297e39697237488675ca89907faddc5b273339e.jpg.jpe 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2020/03/4297e39697237488675ca89907faddc5b273339e.jpg-300x200.jpe?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2020/03/03/salzburg-weiter-ausser-der-spur-einiges-schiefgelaufen/" class="title">Salzburg weiter außer der Spur &#8211; &#8222;Einiges schiefgelaufen&#8220;</a><div class="post-byline">März 5, 2020</div></div></div></li></ul></div></section><section id="ct_mission_news_post_list-9" class="widget widget_ct_mission_news_post_list"><div class="style-2"><h2 class="widget-title">Wirtschaft:</h2><ul><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2019/06/25/paypal-aktuell-kein-interesse-an-der-kryptobranche/">PayPal: Aktuell kein Interesse an der Kryptobranche<img width="300" height="200" src="https://relevant.at/wp-content/uploads/2019/06/krypto-300x200.jpg" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="PayPal: Aktuell kein Interesse an der Kryptobranche" data-lazy-srcset="https://relevant.at/wp-content/uploads/2019/06/krypto-300x200.jpg 300w, https://relevant.at/wp-content/uploads/2019/06/krypto.jpg 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2019/06/krypto-300x200.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2019/06/25/paypal-aktuell-kein-interesse-an-der-kryptobranche/" class="title">PayPal: Aktuell kein Interesse an der Kryptobranche</a><div class="post-byline">März 5, 2020</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2019/03/15/inflation-sank-niedrigsten-wert-seit-dezember-2016/">Inflation sank auf niedrigsten Wert seit Dezember 2016<img width="300" height="201" src="https://relevant.at/wp-content/uploads/2019/03/46350011347431948_BLD_Online-300x201.jpg" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="APA" data-lazy-srcset="https://relevant.at/wp-content/uploads/2019/03/46350011347431948_BLD_Online-300x201.jpg 300w, https://relevant.at/wp-content/uploads/2019/03/46350011347431948_BLD_Online.jpg 452w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2019/03/46350011347431948_BLD_Online-300x201.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2019/03/15/inflation-sank-niedrigsten-wert-seit-dezember-2016/" class="title">Inflation sank auf niedrigsten Wert seit Dezember 2016</a><div class="post-byline">März 5, 2020</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2019/03/14/eu-parlament-lehnt-handelsgespraeche-usa-ab/">EU-Parlament lehnt Handelsgespräche mit USA ab<img width="300" height="201" src="https://relevant.at/wp-content/uploads/2019/03/46350011347413558_BLD_Online-300x201.jpg" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="APA (AFP)" data-lazy-srcset="https://relevant.at/wp-content/uploads/2019/03/46350011347413558_BLD_Online-300x201.jpg 300w, https://relevant.at/wp-content/uploads/2019/03/46350011347413558_BLD_Online.jpg 452w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2019/03/46350011347413558_BLD_Online-300x201.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2019/03/14/eu-parlament-lehnt-handelsgespraeche-usa-ab/" class="title">EU-Parlament lehnt Handelsgespräche mit USA ab</a><div class="post-byline">März 5, 2020</div></div></div></li></ul></div></section><section id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar 250x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-7829825856881098"
     data-ad-slot="7240842763"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section>        </div>
    </aside>
				<section id="main" class="main" role="main">
					
<div id="loop-container" class="loop-container">
    <div class="post-902562 post type-post status-publish format-standard has-post-thumbnail hentry category-innenpolitik entry">
		<article>
		<!-- <div class="featured-image"><img width="600" height="400" src="https://relevant.at/wp-content/uploads/2020/03/4494fb17514a9ac18c89949abb98cffc75830a13.jpg.jpe" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://relevant.at/wp-content/uploads/2020/03/4494fb17514a9ac18c89949abb98cffc75830a13.jpg.jpe 600w, https://relevant.at/wp-content/uploads/2020/03/4494fb17514a9ac18c89949abb98cffc75830a13.jpg-300x200.jpe 300w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://relevant.at/wp-content/uploads/2020/03/4494fb17514a9ac18c89949abb98cffc75830a13.jpg.jpe?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div> -->
		<div class='post-header'>
			<h1 class='post-title'>NEOS drängen auf Maßnahmen gegen weibliche Altersarmut</h1>
			<div class="post-byline">März 5, 2020</div>		</div>
		<div class="post-content">
					<p>Das Problem der Altersarmut steht für NEOS am Frauentag im Vordergrund. Um allen Frauen ein selbstbestimmtes, unabhängiges Leben im Alter zu ermöglichen, fordern sie automatisches Pensionssplittung. Der Schlüssel dafür sei finanzielle Unabhängigkeit durch Erwerbsarbeit, sagten NEOS-Chefin Beate Meinl-Reisinger und Frauensprecherin Henrike Brandstötter am Donnerstag.</p>
<p>Meinl-Reisinger würde sich von Frauenministerin Susanne Raab (ÖVP) einen &#8222;etwas feministischeren Ansatz&#8220; als den der Wahlfreiheit wünschen. Eine Frauenministerin müsste schon klar sagen, dass ökonomische Unabhängigkeit wichtig ist &#8211; und es dafür einen Unterschied macht, ob eine Frau drei Monate für die Kinderbetreuung zu Hause bleibt oder drei Jahre.</p>
<p>Da in Österreich Frauen den allergrößten Teil der Kinderbetreuung und auch der Pflege Angehöriger leisten, ist der Gender Pension Gap &#8211; also die Pensionsschere &#8211; mit 40 Prozent &#8222;katastrophal&#8220;, stellte Meinl-Reisinger fest. Eine Stärkung der finanziellen Unabhängigkeit hält sie auch angesichts der vielen Fälle häuslicher Gewalt &#8222;bis hin zu Morden&#8220; an Frauen für dringend geboten.</p>
<p>Österreich hat die viertgrößte Pensionslücke von Frauen gegenüber Männern innerhalb der EU-Staaten. Das geht aus dem Projekt TRAPEZ (Transparente Pensionszukunft &#8211; Sicherung der ökonomischen Unabhängigkeit von Frauen im Alter) hervor. Die Alterseinkommen der Frauen über 65 Jahren liegen im Schnitt um 39,5 Prozent niedriger als jenes der Männer. Innerhalb der EU ist die Lücke nur in Luxemburg (44,6), Malta (44,5) und den Niederlanden (41,9 Prozent) noch größer als in Österreich.</p>
<p>Mit den 39,5 Prozent liegt die Pensionslücke in Österreich um 9,2 Prozentpunkte über dem EU-Schnitt von 30,3 Prozent. Und das obwohl die Wirtschaftsleistung pro Kopf hierzulande um 40 Prozent höher ist als im EU-Schnitt und auch die Frauenbeschäftigungsquote mit 68,6 Prozent um 5,2 Prozentpunkte über den EU-Schnitt liegt.</p>
<p>NEOS werden im Nationalrat &#8211; einmal mehr &#8211; ein Maßnahmenpaket gegen weibliche Altersarmut einbringen, mit Anreizen für eine stärkere Beteiligung der Väter: Konkret fordern sie ein automatisches Pensionssplitting (also 50:50-Aufteilung der Elternbeiträge, wenn nicht beide es ablehnen) während der Kinderbetreuung, jährliche Pensionskontomitteilung zur Bewusstseinsschärfung, einen Rechtsanspruch auf einen &#8222;qualitätsvollen&#8220; Kinderbetreuungsplatz (mit tauglichen Öffnungszeiten) ab dem 1. Geburtstag und einen &#8222;gleichberechtigten&#8220; Karenzanspruch: Karenz soll zwar bis zum 2. Lebensjahr möglich sein, die Partner aber jeweils nur 18 Monate Anspruch haben &#8211; dafür aber auch in &#8222;Partnermonate&#8220; gemeinsam in Karenz gehen dürfen.</p>
<p>Dass das Frauenbudget 2020 um zwei auf 12 Mio. Euro erhöht wird, begrüßten die pinken Politikerinnen zwar. Aber einerseits handle es sich eigentlich nur um eine Inflationsabgeltung für die zehn Jahre seit der letzten Erhöhung, merkte Meinl-Reisinger an. Und andererseits bringe mehr Geld wenig, wenn sein Einsatz nicht zentral strategisch gesteuert erfolgt. Das Geld ist laut Brandstötter auf fünf Ministerien aufgeteilt.</p>
								</div>
		<div class="post-meta">
										<aside id="after-post" class="widget-area widget-area-after-post active-1" role="complementary">
		<section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7829825856881098"
     data-ad-slot="4705220908"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section>	</aside>
					</div>
		<div class="more-from-category">
	<div class="category-container"><div class="top"><span class="section-title">Mehr von <span>Innenpolitik</span></span><a class="category-link" href="https://relevant.at/category/innenpolitik/">Mehr Beiträge in Innenpolitik &raquo;</a></div><ul><li><div class="featured-image"><a href="https://relevant.at/2020/03/05/budget-aussichten-fuer-das-bundesheer-bleiben-mager/">Budget-Aussichten für das Bundesheer bleiben mager<img width="300" height="200" src="https://relevant.at/wp-content/uploads/2020/03/303fd6eed93e9c60907e4811c6481479d0a3f43d.jpg-300x200.jpe" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://relevant.at/wp-content/uploads/2020/03/303fd6eed93e9c60907e4811c6481479d0a3f43d.jpg-300x200.jpe 300w, https://relevant.at/wp-content/uploads/2020/03/303fd6eed93e9c60907e4811c6481479d0a3f43d.jpg.jpe 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2020/03/303fd6eed93e9c60907e4811c6481479d0a3f43d.jpg-300x200.jpe?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://relevant.at/2020/03/05/budget-aussichten-fuer-das-bundesheer-bleiben-mager/" class="title">Budget-Aussichten für das Bundesheer bleiben mager</a></li><li><div class="featured-image"><a href="https://relevant.at/2020/03/04/spoe-und-neos-draengen-beim-u-ausschuss-auf-baldigen-start/">SPÖ und NEOS drängen beim U-Ausschuss auf baldigen Start<img width="300" height="200" src="https://relevant.at/wp-content/uploads/2020/03/f0cb9319266a9914117e73cef1ed6e5f75b8eb43.jpg-300x200.jpe" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://relevant.at/wp-content/uploads/2020/03/f0cb9319266a9914117e73cef1ed6e5f75b8eb43.jpg-300x200.jpe 300w, https://relevant.at/wp-content/uploads/2020/03/f0cb9319266a9914117e73cef1ed6e5f75b8eb43.jpg.jpe 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2020/03/f0cb9319266a9914117e73cef1ed6e5f75b8eb43.jpg-300x200.jpe?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://relevant.at/2020/03/04/spoe-und-neos-draengen-beim-u-ausschuss-auf-baldigen-start/" class="title">SPÖ und NEOS drängen beim U-Ausschuss auf baldigen Start</a></li><li><div class="featured-image"><a href="https://relevant.at/2020/03/03/ibiza-u-ausschuss-kommt-laut-vfgh-nun-doch-im-vollen-umfang/">Ibiza-U-Ausschuss kommt laut VfGH nun doch im vollen Umfang<img width="300" height="200" src="https://relevant.at/wp-content/uploads/2020/03/f0513c62b8421e2ee86d0a80c1ba801944910595.jpg-300x200.jpe" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://relevant.at/wp-content/uploads/2020/03/f0513c62b8421e2ee86d0a80c1ba801944910595.jpg-300x200.jpe 300w, https://relevant.at/wp-content/uploads/2020/03/f0513c62b8421e2ee86d0a80c1ba801944910595.jpg.jpe 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2020/03/f0513c62b8421e2ee86d0a80c1ba801944910595.jpg-300x200.jpe?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://relevant.at/2020/03/03/ibiza-u-ausschuss-kommt-laut-vfgh-nun-doch-im-vollen-umfang/" class="title">Ibiza-U-Ausschuss kommt laut VfGH nun doch im vollen Umfang</a></li><li><div class="featured-image"><a href="https://relevant.at/2020/03/03/kurz-und-kogler-werfen-erdogan-erpressung-vor/">Kurz und Kogler werfen Erdogan &#8222;Erpressung&#8220; vor<img width="300" height="200" src="https://relevant.at/wp-content/uploads/2020/03/8101363fdc5812171b057e63f94845e14f9d63a6.jpg-300x200.jpe" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://relevant.at/wp-content/uploads/2020/03/8101363fdc5812171b057e63f94845e14f9d63a6.jpg-300x200.jpe 300w, https://relevant.at/wp-content/uploads/2020/03/8101363fdc5812171b057e63f94845e14f9d63a6.jpg.jpe 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2020/03/8101363fdc5812171b057e63f94845e14f9d63a6.jpg-300x200.jpe?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://relevant.at/2020/03/03/kurz-und-kogler-werfen-erdogan-erpressung-vor/" class="title">Kurz und Kogler werfen Erdogan &#8222;Erpressung&#8220; vor</a></li></ul></div></div>	</article>
</div></div>

</section> <!-- .main -->
	<aside class="sidebar sidebar-right" id="sidebar-right" role="complementary">
		<div class="inner">
			<section id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/relevant.at" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/relevant.at"><a href="https://www.facebook.com/relevant.at"></a></blockquote></div>
		</div>
		</section><section id="ct_mission_news_post_list-10" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title">Newsticker:</h2></div></section><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7829825856881098"
     data-ad-slot="5041220683"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section>		</div>
	</aside>
</div><!-- layout-container -->
</div><!-- content-container -->

<footer id="site-footer" class="site-footer" role="contentinfo">
        <div class="footer-title-container">
        <div class='site-title'><a href="https://relevant.at/" class="custom-logo-link" rel="home"><img width="200" height="50" src="https://relevant.at/wp-content/uploads/2019/01/relevant-at-logo.png" class="custom-logo jetpack-lazy-image" alt="Relevant.at &#8211; Best of Media" data-lazy-src="https://relevant.at/wp-content/uploads/2019/01/relevant-at-logo.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>                <ul class='social-media-icons'><li>					<a class="facebook" target="_blank"
					   href="https://www.facebook.com/relevant.at">
						<i class="fab fa-facebook"
						   title="facebook"></i>
					</a>
					</li></ul>    </div>
    <div id="menu-footer-container" class="menu-footer-container">
        <div id="menu-footer" class="menu-container menu-footer" role="navigation">
	</div>
    </div>
        <div class="design-credit">
        <span>
			<a href="/relevant-impressum">Impressum</a> • <a href="/datenschutz">Datenschutz</a> • <a href="/kontakt">Kontakt</a>
        </span>
    </div>
    </footer>
</div><!-- .max-width -->
</div><!-- .overflow-container -->

<button id="scroll-to-top" class="scroll-to-top"><span class="screen-reader-text">Scroll to the top</span><i class="fas fa-arrow-up"></i></button>
	<div style="display:none">
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202010'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mission_news_objectL10n = {"openMenu":"Men\u00fc \u00f6ffnen","closeMenu":"Men\u00fc schliessen","openChildMenu":"Dropdown-Men\u00fc \u00f6ffnen","closeChildMenu":"Dropdown-Men\u00fc schliessen"};
/* ]]> */
</script>
<script type='text/javascript' src='https://relevant.at/wp-content/themes/mission-news/js/build/production.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202010.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'157750785',post:'902562',tz:'0',srv:'relevant.at'} ]);
	_stq.push([ 'clickTrackerInit', '157750785', '902562' ]);
</script>

</body>
</html>