<!DOCTYPE html>

<html lang="de-DE" prefix="og: http://ogp.me/ns#">

<head>
	<title>Lehrlingszahl steigt leicht | Relevant.at</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="template" content="Mission News 1.30" />

<!-- This site is optimized with the Yoast SEO plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://relevant.at/2019/12/25/lehrlingszahl-steigt-leicht/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lehrlingszahl steigt leicht | Relevant.at" />
<meta property="og:description" content="Die Wirtschaft ortet eine Renaissance der Lehre, die Statistik zeichnet aber ein differenzierteres Bild. Zwar steigt die Lehrlingszahl &#8211; allerdings nur minimal und nach einem&#8230;" />
<meta property="og:url" content="https://relevant.at/2019/12/25/lehrlingszahl-steigt-leicht/" />
<meta property="og:site_name" content="Relevant.at - Best of Media" />
<meta property="article:section" content="Business" />
<meta property="article:published_time" content="2019-12-25T09:11:44+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Die Wirtschaft ortet eine Renaissance der Lehre, die Statistik zeichnet aber ein differenzierteres Bild. Zwar steigt die Lehrlingszahl &#8211; allerdings nur minimal und nach einem&#8230;" />
<meta name="twitter:title" content="Lehrlingszahl steigt leicht | Relevant.at" />
<meta name="twitter:image" content="https://relevant.at/wp-content/uploads/2019/12/15770af1d01174e050e6018b7fc1da00a95d0a45.jpg.jpe" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://relevant.at/","sameAs":[],"@id":"https://relevant.at/#organization","name":"Compare 123 GmbH","logo":"https://relevant.at/wp-content/uploads/2019/01/relevant-at-logo.png"}</script>
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://relevant.at/business/","name":"Business"}},{"@type":"ListItem","position":2,"item":{"@id":"https://relevant.at/2019/12/25/lehrlingszahl-steigt-leicht/","name":"Lehrlingszahl steigt leicht"}}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Relevant.at - Best of Media &raquo; Feed" href="https://relevant.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Relevant.at - Best of Media &raquo; Kommentar-Feed" href="https://relevant.at/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/relevant.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='external-links-css'  href='https://relevant.at/wp-content/plugins/sem-external-links/sem-external-links.css?ver=20090903' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-email-subscribe-css'  href='https://c0.wp.com/p/jetpack/6.9/modules/shortcodes/css/jetpack-email-subscribe.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='ct-mission-news-google-fonts-css'  href='//fonts.googleapis.com/css?family=Abril+Fatface%7CPT+Sans%3A400%2C700%7CPT+Serif%3A400%2C400i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-font-awesome-css'  href='https://relevant.at/wp-content/themes/mission-news/assets/font-awesome/css/all.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ct-mission-news-style-css'  href='https://relevant.at/wp-content/themes/mission-news/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/6.9/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/6.9/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://relevant.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://relevant.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://relevant.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/paFUbv-3MwP' />
<link rel="alternate" type="application/json+oembed" href="https://relevant.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frelevant.at%2F2019%2F12%2F25%2Flehrlingszahl-steigt-leicht%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://relevant.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frelevant.at%2F2019%2F12%2F25%2Flehrlingszahl-steigt-leicht%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://relevant.at/2019/12/25/lehrlingszahl-steigt-leicht/amp/">	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-72543924-11"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-72543924-11');
</script>

</head>

<body id="mission-news" class="post-template-default single single-post postid-901531 single-format-standard wp-custom-logo layout-simple">
<a class="skip-content" href="#main">Drücken Sie „Enter“, um den Inhalte zu überspringen</a>
<div id="overflow-container" class="overflow-container">
	<div id="max-width" class="max-width">
				<header class="site-header" id="site-header" role="banner">
			<div class="top-nav">
				<button id="search-toggle" class="search-toggle"><i class="fas fa-search"></i><span>Suche</span></button>
<div id="search-form-popup" class="search-form-popup">
	<div class="inner">
		<div class="title">Suche Relevant.at - Best of Media</div>
		<div class='search-form-container'>
    <form role="search" method="get" class="search-form" action="https://relevant.at">
        <input id="search-field" type="search" class="search-field" value="" name="s"
               title="Suche" placeholder="Suche nach…" />
        <input type="submit" class="search-submit" value='Suche'/>
    </form>
</div>		<a id="close-search" class="close" href="#"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-17.000000, -12.000000)" fill="#000000"><g transform="translate(17.000000, 12.000000)"><rect transform="translate(10.000000, 10.000000) rotate(45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/><rect transform="translate(10.000000, 10.000000) rotate(-45.000000) translate(-10.000000, -10.000000) " x="9" y="-2" width="2" height="24"/></g></g></g></svg></a>
	</div>
</div>
				<div id="menu-secondary-container" class="menu-secondary-container">
					<div id="menu-secondary" class="menu-container menu-secondary" role="navigation">
	</div>
				</div>
				<ul id='social-media-icons' class='social-media-icons'><li>					<a class="facebook" target="_blank"
					   href="https://www.facebook.com/relevant.at">
						<i class="fab fa-facebook"
						   title="facebook"></i>
					</a>
					</li></ul>			</div>
			<div id="title-container" class="title-container"><div class='site-title'><a href="https://relevant.at/" class="custom-logo-link" rel="home"><img width="200" height="50" src="https://i0.wp.com/relevant.at/wp-content/uploads/2019/01/relevant-at-logo.png?fit=200%2C50&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Relevant.at &#8211; Best of Media" data-lazy-src="https://i0.wp.com/relevant.at/wp-content/uploads/2019/01/relevant-at-logo.png?fit=200%2C50&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><p class="date">Dezember 25, 2019</p>			</div>
			<button id="toggle-navigation" class="toggle-navigation" name="toggle-navigation" aria-expanded="false">
				<span class="screen-reader-text">Menü öffnen</span>
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="18" viewBox="0 0 24 18" version="1.1"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-272.000000, -21.000000)" fill="#000000"><g transform="translate(266.000000, 12.000000)"><g transform="translate(6.000000, 9.000000)"><rect class="top-bar" x="0" y="0" width="24" height="2"/><rect class="middle-bar" x="0" y="8" width="24" height="2"/><rect class="bottom-bar" x="0" y="16" width="24" height="2"/></g></g></g></g></svg>			</button>
			<div id="menu-primary-container" class="menu-primary-container tier-1">
				<div class="dropdown-navigation"><a id="back-button" class="back-button" href="#"><i class="fas fa-angle-left"></i> Back</a><span class="label"></span></div>
<div id="menu-primary" class="menu-container menu-primary" role="navigation">
    <nav class="menu"><ul id="menu-primary-items" class="menu-primary-items"><li id="menu-item-820230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-820230"><a href="https://relevant.at/politik/">Politik</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">Menü öffnen</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-830121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-830121"><a href="https://relevant.at/politik/oesterreich/">Österreich</a></li>
	<li id="menu-item-5914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5914"><a href="https://relevant.at/politik/europa/">Europa</a></li>
	<li id="menu-item-820855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-820855"><a href="https://relevant.at/politik/usa/">USA</a></li>
	<li id="menu-item-821012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-821012"><a href="https://relevant.at/politik/euinfothek/">EU-Infothek</a></li>
</ul>
</li>
<li id="menu-item-821119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821119"><a href="https://relevant.at/chronik/">Chronik</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">Menü öffnen</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-821286" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-821286"><a href="https://relevant.at/chronik/oesterreich-chronik/">Österreich</a></li>
	<li id="menu-item-821367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-821367"><a href="https://relevant.at/chronik/europa-chronik/">Europa</a></li>
	<li id="menu-item-821486" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-821486"><a href="https://relevant.at/chronik/usa-chronik/">USA</a></li>
</ul>
</li>
<li id="menu-item-821756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-821756"><a href="https://relevant.at/wirtschaft/">Wirtschaft</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">Menü öffnen</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-821831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-821831"><a href="https://relevant.at/wirtschaft/konjunktur-inland/">Konjunktur Inland</a></li>
	<li id="menu-item-821830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-821830"><a href="https://relevant.at/wirtschaft/konjunktur-ausland/">Konjunktur Ausland</a></li>
	<li id="menu-item-821891" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-821891"><a href="https://relevant.at/wirtschaft/energie/">Energie</a></li>
	<li id="menu-item-821935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-821935"><a href="https://relevant.at/wirtschaft/itbusiness/">IT-Business</a></li>
	<li id="menu-item-821982" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-821982"><a href="https://relevant.at/wirtschaft/medien/">Medien</a></li>
	<li id="menu-item-822032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822032"><a href="https://relevant.at/politik/griechenland-politik/">Finanzkrise</a></li>
	<li id="menu-item-822134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822134"><a href="https://relevant.at/wirtschaft/print/">Print</a></li>
</ul>
</li>
<li id="menu-item-822209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-822209"><a href="https://relevant.at/sport/">Sport</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">Menü öffnen</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-822528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822528"><a href="https://relevant.at/sport/fussball/">Fussball</a></li>
	<li id="menu-item-822870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-822870"><a href="https://relevant.at/sport/motorsport/">Motorsport</a></li>
	<li id="menu-item-823323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-823323"><a href="https://relevant.at/sport/wintersport/">Wintersport</a></li>
	<li id="menu-item-823978" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-823978"><a href="https://relevant.at/sport/tennis/">Tennis</a></li>
	<li id="menu-item-823981" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-823981"><a href="https://relevant.at/sport/golf/">Golf</a></li>
	<li id="menu-item-823990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-823990"><a href="https://relevant.at/sport/sonstige-sport/">Sonstige Sport</a></li>
	<li id="menu-item-823984" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-823984"><a href="https://relevant.at/news/mehrsport/">Mehr Sport</a></li>
</ul>
</li>
<li id="menu-item-823991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-823991"><a href="https://relevant.at/kultur/">Kultur</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">Menü öffnen</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-823992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-823992"><a href="https://relevant.at/kultur/buehne/">Bühne</a></li>
	<li id="menu-item-823994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-823994"><a href="https://relevant.at/kultur/film/">Film &#038; TV</a></li>
	<li id="menu-item-823995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-823995"><a href="https://relevant.at/kultur/musik/">Musik</a></li>
	<li id="menu-item-823996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-823996"><a href="https://relevant.at/kultur/literatur/">Literatur</a></li>
	<li id="menu-item-823997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-823997"><a href="https://relevant.at/kultur/kulturpolitik/">Kulturpolitik</a></li>
</ul>
</li>
<li id="menu-item-823998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-823998"><a href="https://relevant.at/society/">Society</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">Menü öffnen</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-823999" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-823999"><a href="https://relevant.at/society/vips/">VIPs</a></li>
	<li id="menu-item-824000" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824000"><a href="https://relevant.at/society/kings-queens/">Kings &#038; Queens</a></li>
</ul>
</li>
<li id="menu-item-824001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-824001"><a href="https://relevant.at/life/">Life</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">Menü öffnen</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-824002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824002"><a href="https://relevant.at/life/kulinarik/">Kulinarik</a></li>
	<li id="menu-item-824003" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824003"><a href="https://relevant.at/life/beauty-fitness/">Beauty &#038; Fitness</a></li>
	<li id="menu-item-824005" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824005"><a href="https://relevant.at/life/fashion/">Fashion</a></li>
	<li id="menu-item-824006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824006"><a href="https://relevant.at/life/home-sweet-home/">Home Sweet Home</a></li>
	<li id="menu-item-824007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824007"><a href="https://relevant.at/life/gesundheit/">Gesundheit</a></li>
</ul>
</li>
<li id="menu-item-824016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-824016"><a href="https://relevant.at/reise/">Reise</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">Menü öffnen</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-824017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824017"><a href="https://relevant.at/reise/oesterreich-reise/">Österreich</a></li>
	<li id="menu-item-824018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824018"><a href="https://relevant.at/reise/europa-reise/">Europa</a></li>
	<li id="menu-item-824019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824019"><a href="https://relevant.at/reise/fernreisen/">Fernreisen</a></li>
	<li id="menu-item-824020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824020"><a href="https://relevant.at/reise/specials/">Specials</a></li>
</ul>
</li>
<li id="menu-item-824021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-824021"><a href="https://relevant.at/motor/">Motor</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">Menü öffnen</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-824022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824022"><a href="https://relevant.at/motor/cars/">Cars</a></li>
	<li id="menu-item-824023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824023"><a href="https://relevant.at/motor/bikes/">Bikes</a></li>
	<li id="menu-item-824024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824024"><a href="https://relevant.at/motor/sicherheit/">Sicherheit</a></li>
</ul>
</li>
<li id="menu-item-824025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-824025"><a href="https://relevant.at/hightech/">Hightech</a><button class="toggle-dropdown" aria-expanded="false" name="toggle-dropdown"><span class="screen-reader-text">Menü öffnen</span><i class="fas fa-angle-right"></i></button>
<ul class="sub-menu">
	<li id="menu-item-824026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824026"><a href="https://relevant.at/hightech/web/">Web</a></li>
	<li id="menu-item-824027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824027"><a href="https://relevant.at/hightech/computer/">Computer</a></li>
	<li id="menu-item-824028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824028"><a href="https://relevant.at/hightech/mobile/">Mobile</a></li>
	<li id="menu-item-824029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824029"><a href="https://relevant.at/hightech/multimedia/">Multimedia</a></li>
	<li id="menu-item-824030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-824030"><a href="https://relevant.at/hightech/3d/">3d</a></li>
</ul>
</li>
</ul></nav></div>
			</div>
		</header>
					<aside id="below-header" class="widget-area widget-area-below-header active-1" role="complementary">
		<section id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7829825856881098"
     data-ad-slot="5041220683"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section>	</aside>
		<div class="content-container">
						<div class="layout-container">
				    <aside class="sidebar sidebar-left" id="sidebar-left" role="complementary">
        <div class="inner">
            <section id="ct_mission_news_post_list-6" class="widget widget_ct_mission_news_post_list"><div class="style-2"><h2 class="widget-title">Politik:</h2><ul><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2019/03/16/gruene-kuerten-kogler-zum-spitzenkandidaten-fuer-eu-wahl/">Grüne kürten Kogler zum Spitzenkandidaten für EU-Wahl<img width="300" height="201" src="https://i1.wp.com/relevant.at/wp-content/uploads/2019/03/46330011447456922_BLD_Online.jpg?fit=300%2C201&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="APA" data-lazy-srcset="https://i1.wp.com/relevant.at/wp-content/uploads/2019/03/46330011447456922_BLD_Online.jpg?w=452&amp;ssl=1 452w, https://i1.wp.com/relevant.at/wp-content/uploads/2019/03/46330011447456922_BLD_Online.jpg?resize=300%2C201&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/relevant.at/wp-content/uploads/2019/03/46330011447456922_BLD_Online.jpg?fit=300%2C201&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2019/03/16/gruene-kuerten-kogler-zum-spitzenkandidaten-fuer-eu-wahl/" class="title">Grüne kürten Kogler zum Spitzenkandidaten für EU-Wahl</a><div class="post-byline">Dezember 25, 2019</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2019/03/16/auch-kinder-unter-den-49-terroropfern-christchurch/">Auch Kinder unter den 49 Terroropfern von Christchurch<img width="300" height="201" src="https://i0.wp.com/relevant.at/wp-content/uploads/2019/03/46330011447456846_BLD_Online.jpg?fit=300%2C201&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="APA (AFP/Off. of Prime Minister New Zealand)" data-lazy-srcset="https://i0.wp.com/relevant.at/wp-content/uploads/2019/03/46330011447456846_BLD_Online.jpg?w=452&amp;ssl=1 452w, https://i0.wp.com/relevant.at/wp-content/uploads/2019/03/46330011447456846_BLD_Online.jpg?resize=300%2C201&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/relevant.at/wp-content/uploads/2019/03/46330011447456846_BLD_Online.jpg?fit=300%2C201&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2019/03/16/auch-kinder-unter-den-49-terroropfern-christchurch/" class="title">Auch Kinder unter den 49 Terroropfern von Christchurch</a><div class="post-byline">Dezember 25, 2019</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2019/03/15/tote-bei-angriffen-moscheen-neuseeland/">49 Tote bei Angriff auf zwei Moscheen in Neuseeland<img width="300" height="201" src="https://i1.wp.com/relevant.at/wp-content/uploads/2019/03/46330011447433060_BLD_Online.jpg?fit=300%2C201&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="APA (AFP)" data-lazy-srcset="https://i1.wp.com/relevant.at/wp-content/uploads/2019/03/46330011447433060_BLD_Online.jpg?w=452&amp;ssl=1 452w, https://i1.wp.com/relevant.at/wp-content/uploads/2019/03/46330011447433060_BLD_Online.jpg?resize=300%2C201&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/relevant.at/wp-content/uploads/2019/03/46330011447433060_BLD_Online.jpg?fit=300%2C201&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2019/03/15/tote-bei-angriffen-moscheen-neuseeland/" class="title">49 Tote bei Angriff auf zwei Moscheen in Neuseeland</a><div class="post-byline">Dezember 25, 2019</div></div></div></li></ul></div></section><section id="ct_mission_news_post_list-7" class="widget widget_ct_mission_news_post_list"><div class="style-2"><h2 class="widget-title">Chronik:</h2><ul><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2019/12/25/92-millionen-euro-fuer-licht-ins-dunkel-gespendet/">9,2 Millionen Euro für Licht ins Dunkel gespendet<img width="300" height="200" src="https://relevant.at/wp-content/uploads/2019/12/3d2824cb127a3f6d0bdc3967c74527d8581558e2.jpg-300x200.jpe" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://relevant.at/wp-content/uploads/2019/12/3d2824cb127a3f6d0bdc3967c74527d8581558e2.jpg-300x200.jpe 300w, https://relevant.at/wp-content/uploads/2019/12/3d2824cb127a3f6d0bdc3967c74527d8581558e2.jpg.jpe 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2019/12/3d2824cb127a3f6d0bdc3967c74527d8581558e2.jpg-300x200.jpe?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2019/12/25/92-millionen-euro-fuer-licht-ins-dunkel-gespendet/" class="title">9,2 Millionen Euro für Licht ins Dunkel gespendet</a><div class="post-byline">Dezember 25, 2019</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2019/12/24/buschbraende-in-australien-weihnachten-bringt-abkuehlung/">Buschbrände in Australien: Weihnachten bringt Abkühlung<img width="300" height="200" src="https://relevant.at/wp-content/uploads/2019/12/a77f89fd14dd1302d790f691556f6e81f06e5bd2.jpg-300x200.jpe" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://relevant.at/wp-content/uploads/2019/12/a77f89fd14dd1302d790f691556f6e81f06e5bd2.jpg-300x200.jpe 300w, https://relevant.at/wp-content/uploads/2019/12/a77f89fd14dd1302d790f691556f6e81f06e5bd2.jpg.jpe 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2019/12/a77f89fd14dd1302d790f691556f6e81f06e5bd2.jpg-300x200.jpe?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2019/12/24/buschbraende-in-australien-weihnachten-bringt-abkuehlung/" class="title">Buschbrände in Australien: Weihnachten bringt Abkühlung</a><div class="post-byline">Dezember 25, 2019</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2019/12/23/waffenfund-in-noe-keine-extremistischen-verbindungen/">Waffenfund in NÖ: Keine extremistischen Verbindungen<img width="300" height="200" src="https://relevant.at/wp-content/uploads/2019/12/c71c33ef0fbfe77b4158f33ae0e7b1eaeb5f238c.jpg-300x200.jpe" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://relevant.at/wp-content/uploads/2019/12/c71c33ef0fbfe77b4158f33ae0e7b1eaeb5f238c.jpg-300x200.jpe 300w, https://relevant.at/wp-content/uploads/2019/12/c71c33ef0fbfe77b4158f33ae0e7b1eaeb5f238c.jpg.jpe 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2019/12/c71c33ef0fbfe77b4158f33ae0e7b1eaeb5f238c.jpg-300x200.jpe?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2019/12/23/waffenfund-in-noe-keine-extremistischen-verbindungen/" class="title">Waffenfund in NÖ: Keine extremistischen Verbindungen</a><div class="post-byline">Dezember 25, 2019</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2019/12/22/tote-bei-unwettern-in-spanien-frankreich-und-italien/">Tote bei Unwettern in Spanien, Frankreich und Italien<img width="300" height="200" src="https://relevant.at/wp-content/uploads/2019/12/5cea4dd12f35ce985bdd5fbf03dd191fe9139db0.jpg-300x200.jpe" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://relevant.at/wp-content/uploads/2019/12/5cea4dd12f35ce985bdd5fbf03dd191fe9139db0.jpg-300x200.jpe 300w, https://relevant.at/wp-content/uploads/2019/12/5cea4dd12f35ce985bdd5fbf03dd191fe9139db0.jpg.jpe 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2019/12/5cea4dd12f35ce985bdd5fbf03dd191fe9139db0.jpg-300x200.jpe?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2019/12/22/tote-bei-unwettern-in-spanien-frankreich-und-italien/" class="title">Tote bei Unwettern in Spanien, Frankreich und Italien</a><div class="post-byline">Dezember 25, 2019</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2019/12/21/ein-toter-und-zwei-verletzte-bei-flugzeugabsturz-im-pinzgau/">Ein Toter und zwei Verletzte bei Flugzeugabsturz im Pinzgau<img width="300" height="200" src="https://relevant.at/wp-content/uploads/2019/12/43854ce2786ed2711f61e4eaa16f912cb4f7777c.jpg-300x200.jpe" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://relevant.at/wp-content/uploads/2019/12/43854ce2786ed2711f61e4eaa16f912cb4f7777c.jpg-300x200.jpe 300w, https://relevant.at/wp-content/uploads/2019/12/43854ce2786ed2711f61e4eaa16f912cb4f7777c.jpg.jpe 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2019/12/43854ce2786ed2711f61e4eaa16f912cb4f7777c.jpg-300x200.jpe?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2019/12/21/ein-toter-und-zwei-verletzte-bei-flugzeugabsturz-im-pinzgau/" class="title">Ein Toter und zwei Verletzte bei Flugzeugabsturz im Pinzgau</a><div class="post-byline">Dezember 25, 2019</div></div></div></li></ul></div></section><section id="ct_mission_news_post_list-8" class="widget widget_ct_mission_news_post_list"><div class="style-2"><h2 class="widget-title">Sport:</h2><ul><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2019/12/24/kraft-nach-sturz-rechte-seite-ein-bisserl-marode/">Kraft nach Sturz: &#8222;Rechte Seite ein bisserl marode&#8220;<img width="300" height="200" src="https://relevant.at/wp-content/uploads/2019/12/a3c17b8822d5a1d6067b68e0b2c0b63a7589ec8d.jpg-300x200.jpe" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://relevant.at/wp-content/uploads/2019/12/a3c17b8822d5a1d6067b68e0b2c0b63a7589ec8d.jpg-300x200.jpe 300w, https://relevant.at/wp-content/uploads/2019/12/a3c17b8822d5a1d6067b68e0b2c0b63a7589ec8d.jpg.jpe 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2019/12/a3c17b8822d5a1d6067b68e0b2c0b63a7589ec8d.jpg-300x200.jpe?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2019/12/24/kraft-nach-sturz-rechte-seite-ein-bisserl-marode/" class="title">Kraft nach Sturz: &#8222;Rechte Seite ein bisserl marode&#8220;</a><div class="post-byline">Dezember 25, 2019</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2019/12/23/leitinger-bei-parallel-sieg-von-windingstad-dritter/">Leitinger bei Parallel-Sieg von Windingstad Dritter<img width="300" height="200" src="https://relevant.at/wp-content/uploads/2019/12/90e08beb2746952add48d6c6482001e0e7c1e5ea.jpg-300x200.jpe" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://relevant.at/wp-content/uploads/2019/12/90e08beb2746952add48d6c6482001e0e7c1e5ea.jpg-300x200.jpe 300w, https://relevant.at/wp-content/uploads/2019/12/90e08beb2746952add48d6c6482001e0e7c1e5ea.jpg.jpe 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2019/12/90e08beb2746952add48d6c6482001e0e7c1e5ea.jpg-300x200.jpe?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2019/12/23/leitinger-bei-parallel-sieg-von-windingstad-dritter/" class="title">Leitinger bei Parallel-Sieg von Windingstad Dritter</a><div class="post-byline">Dezember 25, 2019</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2019/12/23/ferdinand-feldhofer-neuer-wac-cheftrainer/">Ferdinand Feldhofer neuer WAC-Cheftrainer<img width="300" height="200" src="https://relevant.at/wp-content/uploads/2019/12/106ad2725bc00ddb8100cc1ffc456dbbc415d458.jpg-300x200.jpe" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://relevant.at/wp-content/uploads/2019/12/106ad2725bc00ddb8100cc1ffc456dbbc415d458.jpg-300x200.jpe 300w, https://relevant.at/wp-content/uploads/2019/12/106ad2725bc00ddb8100cc1ffc456dbbc415d458.jpg.jpe 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2019/12/106ad2725bc00ddb8100cc1ffc456dbbc415d458.jpg-300x200.jpe?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2019/12/23/ferdinand-feldhofer-neuer-wac-cheftrainer/" class="title">Ferdinand Feldhofer neuer WAC-Cheftrainer</a><div class="post-byline">Dezember 25, 2019</div></div></div></li></ul></div></section><section id="ct_mission_news_post_list-9" class="widget widget_ct_mission_news_post_list"><div class="style-2"><h2 class="widget-title">Wirtschaft:</h2><ul><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2019/06/25/paypal-aktuell-kein-interesse-an-der-kryptobranche/">PayPal: Aktuell kein Interesse an der Kryptobranche<img width="300" height="200" src="https://i0.wp.com/relevant.at/wp-content/uploads/2019/06/krypto.jpg?fit=300%2C200&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="PayPal: Aktuell kein Interesse an der Kryptobranche" data-lazy-srcset="https://i0.wp.com/relevant.at/wp-content/uploads/2019/06/krypto.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/relevant.at/wp-content/uploads/2019/06/krypto.jpg?resize=300%2C200&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/relevant.at/wp-content/uploads/2019/06/krypto.jpg?fit=300%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2019/06/25/paypal-aktuell-kein-interesse-an-der-kryptobranche/" class="title">PayPal: Aktuell kein Interesse an der Kryptobranche</a><div class="post-byline">Dezember 25, 2019</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2019/03/15/inflation-sank-niedrigsten-wert-seit-dezember-2016/">Inflation sank auf niedrigsten Wert seit Dezember 2016<img width="300" height="201" src="https://i1.wp.com/relevant.at/wp-content/uploads/2019/03/46350011347431948_BLD_Online.jpg?fit=300%2C201&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="APA" data-lazy-srcset="https://i1.wp.com/relevant.at/wp-content/uploads/2019/03/46350011347431948_BLD_Online.jpg?w=452&amp;ssl=1 452w, https://i1.wp.com/relevant.at/wp-content/uploads/2019/03/46350011347431948_BLD_Online.jpg?resize=300%2C201&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/relevant.at/wp-content/uploads/2019/03/46350011347431948_BLD_Online.jpg?fit=300%2C201&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2019/03/15/inflation-sank-niedrigsten-wert-seit-dezember-2016/" class="title">Inflation sank auf niedrigsten Wert seit Dezember 2016</a><div class="post-byline">Dezember 25, 2019</div></div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2019/03/14/eu-parlament-lehnt-handelsgespraeche-usa-ab/">EU-Parlament lehnt Handelsgespräche mit USA ab<img width="300" height="201" src="https://i1.wp.com/relevant.at/wp-content/uploads/2019/03/46350011347413558_BLD_Online.jpg?fit=300%2C201&amp;ssl=1" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="APA (AFP)" data-lazy-srcset="https://i1.wp.com/relevant.at/wp-content/uploads/2019/03/46350011347413558_BLD_Online.jpg?w=452&amp;ssl=1 452w, https://i1.wp.com/relevant.at/wp-content/uploads/2019/03/46350011347413558_BLD_Online.jpg?resize=300%2C201&amp;ssl=1 300w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/relevant.at/wp-content/uploads/2019/03/46350011347413558_BLD_Online.jpg?fit=300%2C201&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2019/03/14/eu-parlament-lehnt-handelsgespraeche-usa-ab/" class="title">EU-Parlament lehnt Handelsgespräche mit USA ab</a><div class="post-byline">Dezember 25, 2019</div></div></div></li></ul></div></section><section id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Sidebar 250x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-7829825856881098"
     data-ad-slot="7240842763"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section>        </div>
    </aside>
				<section id="main" class="main" role="main">
					<p id="breadcrumbs"><span><span><a href="https://relevant.at/business/" >Business</a> » <span class="breadcrumb_last">Lehrlingszahl steigt leicht</span></span></span></p>
<div id="loop-container" class="loop-container">
    <div class="post-901531 post type-post status-publish format-standard has-post-thumbnail hentry category-business entry">
		<article>
		<div class="featured-image"><img width="600" height="400" src="https://relevant.at/wp-content/uploads/2019/12/15770af1d01174e050e6018b7fc1da00a95d0a45.jpg.jpe" class="attachment-full size-full wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://relevant.at/wp-content/uploads/2019/12/15770af1d01174e050e6018b7fc1da00a95d0a45.jpg.jpe 600w, https://relevant.at/wp-content/uploads/2019/12/15770af1d01174e050e6018b7fc1da00a95d0a45.jpg-300x200.jpe 300w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://relevant.at/wp-content/uploads/2019/12/15770af1d01174e050e6018b7fc1da00a95d0a45.jpg.jpe?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>		<div class='post-header'>
			<h1 class='post-title'>Lehrlingszahl steigt leicht</h1>
			<div class="post-byline">Dezember 25, 2019</div>		</div>
		<div class="post-content">
					<p>Die Wirtschaft ortet eine Renaissance der Lehre, die Statistik zeichnet aber ein differenzierteres Bild. Zwar steigt die Lehrlingszahl &#8211; allerdings nur minimal und nach einem Kahlschlag in den vergangenen Jahren. Einen drastischen Rückgang gab es bei der Zahl der Lehrbetriebe, zeigt der 200. Forschungsbericht des Institutes für Bildungsforschung der Wirtschaft (ibw).</p>
<p>Ende Dezember 2018 gab es in Österreich 107.915 Lehrlinge, im Jahr zuvor waren es 106.613. Damit ist ihre Zahl erstmals seit zehn Jahren wieder gestiegen. Wobei nicht nur die Gesamtzahl zulegte, auch der Prozentsatz der Jugendlichen eines Jahrganges, der sich für die duale Ausbildung entscheidet, erhöhte sich. Allerdings war der Anstieg im Vorjahr minimal, der Rückgang im vergangenen Jahrzehnt jedoch beachtlich. So gab es 2008 noch um rund 24.000 Lehrlinge mehr. Der Höchststand bei den Lehrlingen wurde im Jahr 1980 mit mehr als 194.000 erreicht.</p>
<p>Deutlich gesunken ist die Zahl der Lehrbetriebe. Lag sie 1998 noch bei 39.540, sind es mittlerweile nur noch knapp 28.000 Betriebe, die ausbilden. Führendes Bundesland bei der Lehrlingsausbildung ist Oberösterreich mit 23.160 Auszubildenden. Lediglich im Burgenland gab es im Vorjahr einen Rückgang bei der Lehrlingszahl.</p>
<p>Die Sparte mit den größten Zuwächsen ist Information &amp; Consulting (plus 6,9 Prozent), gefolgt von der Industrie (3,9 Prozent). Im Tourismus, der besonders unter Fachkräftemangel leidet, betrug das Plus im Vorjahr 1,6 Prozent. Auffällig dabei: Bei der Zahl der Lehrlinge im ersten Lehrjahr gab es bei Hotels und Restaurants einen Rückgang.</p>
<p>In keiner anderen Branche klafft die Schere zwischen Lehrstellensuchenden und offenen Stellen weiter auseinander als im Tourismus. Im Herbst 2019 standen 463 Lehrstellensuchende 2.320 offene Lehrstellen gegenüber. Zum Vergleich: 900 Lehrlinge suchten einen Büroarbeitsplatz, ihnen standen 423 offene Stellen gegenüber.</p>
<p>Knapp zwei Drittel der Lehrlinge steigen mit 15 oder 16 Jahren in die Ausbildung ein, immerhin sechs Prozent sind 21. Jahre und älter. 31 Prozent der Lehrlinge starten nach einer polytechnischen Schule mit der Ausbildung, es folgen berufsbildende mittlere Schulen mit 15 Prozent und die Hauptschule/NMS mit 13 Prozent. Aus der Sonderschule kommen 1,6 Prozent, 0,6 Prozent waren zuvor in der AHS-Unterstufe. Der Prozentsatz der 18- bis 24-jährigen ohne weiterführenden Bildungsabschluss liegt in Österreich bei 7,3 Prozent, der EU-Schnitt bei 10,6 Prozent. Schlusslicht ist Spanien mit 17,9 Prozent.</p>
<p>Die Anzahl der Lehrlinge die ihre Ausbildung abbrechen war in den vergangenen Jahren mit rund 16 Prozent sehr stabil. Geschlechterunterschied gibt es keinen. Allerdings haben 33 Prozent der Lehrlinge mit nicht österreichischer Staatsbürgerschaft die Lehre abgebrochen, während es bei den jungen Österreichern 13 Prozent waren.</p>
<p>Der Anteil der weiblichen Lehrlinge ist seit Jahrzehnten mit rund 30 Prozent stabil. &#8222;Weibliche Lehrlinge sind in der Lehrlingsausbildung traditionellerweise unterrepräsentiert. Sie bevorzugen stärker den Besuch weiterführender mittlerer und höherer Schulen&#8220;, heißt es in der Studie. Mit 61 Prozent ist ihr Anteil im Handel besonders hoch, in der Industrie sind sie aber nur mit 17 Prozent vertreten.</p>
<p>Auffallend ist, dass zwar 43 Prozent der Betriebe über zu wenig qualifizierte Lehrlinge klagen &#8211; aber gleichzeitig nur 7 Prozent der Meinung sind, eine mangelhafte Ausbildung in der Berufsschule &#8222;trifft stark zu&#8220;</p>
<p>Einen eklatanten Unterschied bei den Schulabbrechern gibt es zwischen Frauen und Männern. Während der Anteil bei den Frauen bei 5,7 Prozent liegt, sind es bei den Männern 8,9 Prozent. Im Nachbarland Tschechien hingegen ist der Abstand minimal (6,1 zu 6,4 Prozent).</p>
								</div>
		<div class="post-meta">
										<aside id="after-post" class="widget-area widget-area-after-post active-1" role="complementary">
		<section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-7829825856881098"
     data-ad-slot="4705220908"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section>	</aside>
					</div>
		<div class="more-from-category">
	<div class="category-container"><div class="top"><span class="section-title">Mehr von <span>Business</span></span><a class="category-link" href="https://relevant.at/business/">Mehr Beiträge in Business &raquo;</a></div><ul><li><div class="featured-image"><a href="https://relevant.at/2019/12/24/ak-vermoegen-in-oesterreich-besonders-ungleich-verteilt/">AK: Vermögen in Österreich besonders ungleich verteilt<img width="300" height="200" src="https://relevant.at/wp-content/uploads/2019/12/01e9b765fc8a866df5075b5590f3abce6d2af573.jpg-300x200.jpe" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://relevant.at/wp-content/uploads/2019/12/01e9b765fc8a866df5075b5590f3abce6d2af573.jpg-300x200.jpe 300w, https://relevant.at/wp-content/uploads/2019/12/01e9b765fc8a866df5075b5590f3abce6d2af573.jpg.jpe 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2019/12/01e9b765fc8a866df5075b5590f3abce6d2af573.jpg-300x200.jpe?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://relevant.at/2019/12/24/ak-vermoegen-in-oesterreich-besonders-ungleich-verteilt/" class="title">AK: Vermögen in Österreich besonders ungleich verteilt</a></li><li><div class="featured-image"><a href="https://relevant.at/2019/12/23/boeing-chef-muilenburg-tritt-zurueck/">Boeing-Chef Muilenburg tritt zurück<img width="300" height="200" src="https://relevant.at/wp-content/uploads/2019/12/92bc45608e600d78c52f9600f7952a9a50280d1f.jpg-300x200.jpe" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://relevant.at/wp-content/uploads/2019/12/92bc45608e600d78c52f9600f7952a9a50280d1f.jpg-300x200.jpe 300w, https://relevant.at/wp-content/uploads/2019/12/92bc45608e600d78c52f9600f7952a9a50280d1f.jpg.jpe 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2019/12/92bc45608e600d78c52f9600f7952a9a50280d1f.jpg-300x200.jpe?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://relevant.at/2019/12/23/boeing-chef-muilenburg-tritt-zurueck/" class="title">Boeing-Chef Muilenburg tritt zurück</a></li><li><div class="featured-image"><a href="https://relevant.at/2019/12/22/25-jahre-eu-machten-oesterreicher-um-16-prozent-reicher/">25 Jahre EU machten Österreicher um 16 Prozent reicher<img width="300" height="200" src="https://relevant.at/wp-content/uploads/2019/12/32ff1dcb1a935855cb7e3ae7f7d7b23c59f4d993.jpg-300x200.jpe" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://relevant.at/wp-content/uploads/2019/12/32ff1dcb1a935855cb7e3ae7f7d7b23c59f4d993.jpg-300x200.jpe 300w, https://relevant.at/wp-content/uploads/2019/12/32ff1dcb1a935855cb7e3ae7f7d7b23c59f4d993.jpg.jpe 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2019/12/32ff1dcb1a935855cb7e3ae7f7d7b23c59f4d993.jpg-300x200.jpe?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://relevant.at/2019/12/22/25-jahre-eu-machten-oesterreicher-um-16-prozent-reicher/" class="title">25 Jahre EU machten Österreicher um 16 Prozent reicher</a></li><li><div class="featured-image"><a href="https://relevant.at/2019/12/21/trump-unterzeichnet-sanktionen-gegen-bau-von-nord-stream-2/">Trump unterzeichnet Sanktionen gegen Bau von Nord Stream 2<img width="300" height="200" src="https://relevant.at/wp-content/uploads/2019/12/67047585bf9321ea10b8825c90992cd73e7f42bc.jpg-300x200.jpe" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://relevant.at/wp-content/uploads/2019/12/67047585bf9321ea10b8825c90992cd73e7f42bc.jpg-300x200.jpe 300w, https://relevant.at/wp-content/uploads/2019/12/67047585bf9321ea10b8825c90992cd73e7f42bc.jpg.jpe 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2019/12/67047585bf9321ea10b8825c90992cd73e7f42bc.jpg-300x200.jpe?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><a href="https://relevant.at/2019/12/21/trump-unterzeichnet-sanktionen-gegen-bau-von-nord-stream-2/" class="title">Trump unterzeichnet Sanktionen gegen Bau von Nord Stream 2</a></li></ul></div></div>	</article>
</div></div>

</section> <!-- .main -->
	<aside class="sidebar sidebar-right" id="sidebar-right" role="complementary">
		<div class="inner">
			<section id="facebook-likebox-2" class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/relevant.at" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/relevant.at"><a href="https://www.facebook.com/relevant.at"></a></blockquote></div>
		</div>
		</section><section id="ct_mission_news_post_list-10" class="widget widget_ct_mission_news_post_list"><div class="style-1"><h2 class="widget-title">Newsticker:</h2><ul><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2019/10/05/atp-peking-dominic-thiem-vs-karen-khachanov-im-tv-livestream-und-liveticker-tennisnet-com/">ATP Peking: Dominic Thiem vs Karen Khachanov im TV, Livestream und Liveticker &#8211; tennisnet.com<img width="300" height="169" src="https://relevant.at/wp-content/uploads/2019/10/csm_thiem-fognini-aus_d283a22136.jpg-300x169.jpe" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://relevant.at/wp-content/uploads/2019/10/csm_thiem-fognini-aus_d283a22136.jpg-300x169.jpe 300w, https://relevant.at/wp-content/uploads/2019/10/csm_thiem-fognini-aus_d283a22136.jpg.jpe 683w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2019/10/csm_thiem-fognini-aus_d283a22136.jpg-300x169.jpe?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2019/10/05/atp-peking-dominic-thiem-vs-karen-khachanov-im-tv-livestream-und-liveticker-tennisnet-com/" class="title">ATP Peking: Dominic Thiem vs Karen Khachanov im TV, Livestream und Liveticker &#8211; tennisnet.com</a><div class="post-byline">Dezember 25, 2019</div></div></div><div class="bottom"><div class="excerpt">Auf Sky X und im Liveticker!</div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2019/10/05/us-notenbank-stuetzt-geldmarkt-laenger-als-geplant-vol-at-vorarlberg-online/">US-Notenbank stützt Geldmarkt länger als geplant &#8211; VOL.AT &#8211; Vorarlberg Online<img width="300" height="225" src="https://relevant.at/wp-content/uploads/2019/10/1350962494_BLD_Online-4-3-400533033-533x400.jpg-300x225.jpe" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://relevant.at/wp-content/uploads/2019/10/1350962494_BLD_Online-4-3-400533033-533x400.jpg-300x225.jpe 300w, https://relevant.at/wp-content/uploads/2019/10/1350962494_BLD_Online-4-3-400533033-533x400.jpg.jpe 533w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2019/10/1350962494_BLD_Online-4-3-400533033-533x400.jpg-300x225.jpe?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2019/10/05/us-notenbank-stuetzt-geldmarkt-laenger-als-geplant-vol-at-vorarlberg-online/" class="title">US-Notenbank stützt Geldmarkt länger als geplant &#8211; VOL.AT &#8211; Vorarlberg Online</a><div class="post-byline">Dezember 25, 2019</div></div></div><div class="bottom"><div class="excerpt">Die US-Notenbank Fed wird länger als geplant mit Finanzspritzen in den amerikanischen Geldmarkt eingreifen. Bis 4. November sollen täglich mindestens 75 Milliarden Dollar in den Markt gedrückt werden können, kündigte sie am Freitag an. Ursprünglich sollten di…</div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2019/10/05/china-solle-gegen-biden-helfen-trump-kennt-keine-grenzen-mehr-kurier-at/">China solle gegen Biden helfen: Trump kennt keine Grenzen mehr &#8211; kurier.at<img width="300" height="158" src="https://relevant.at/wp-content/uploads/2019/10/46-149697636.jpg-300x158.jpe" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://relevant.at/wp-content/uploads/2019/10/46-149697636.jpg-300x158.jpe 300w, https://relevant.at/wp-content/uploads/2019/10/46-149697636.jpg-768x403.jpe 768w, https://relevant.at/wp-content/uploads/2019/10/46-149697636.jpg-1024x538.jpe 1024w, https://relevant.at/wp-content/uploads/2019/10/46-149697636.jpg.jpe 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2019/10/46-149697636.jpg-300x158.jpe?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2019/10/05/china-solle-gegen-biden-helfen-trump-kennt-keine-grenzen-mehr-kurier-at/" class="title">China solle gegen Biden helfen: Trump kennt keine Grenzen mehr &#8211; kurier.at</a><div class="post-byline">Dezember 25, 2019</div></div></div><div class="bottom"><div class="excerpt">Der US-Präsident kennt beim Versuch, den möglichen demokratischen Präsidentschaftskandidaten Joe Biden zu diskreditieren, offenbar keinen Genierer.</div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2019/10/05/zahl-der-toten-bei-protesten-im-irak-auf-60-gestiegen-salzburger-nachrichten/">Zahl der Toten bei Protesten im Irak auf 60 gestiegen &#8211; Salzburger Nachrichten<img width="300" height="168" src="https://relevant.at/wp-content/uploads/2019/10/77.224.075-300x168.jpe" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://relevant.at/wp-content/uploads/2019/10/77.224.075-300x168.jpe 300w, https://relevant.at/wp-content/uploads/2019/10/77.224.075-768x430.jpe 768w, https://relevant.at/wp-content/uploads/2019/10/77.224.075-1024x574.jpe 1024w, https://relevant.at/wp-content/uploads/2019/10/77.224.075.jpe 1280w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2019/10/77.224.075-300x168.jpe?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2019/10/05/zahl-der-toten-bei-protesten-im-irak-auf-60-gestiegen-salzburger-nachrichten/" class="title">Zahl der Toten bei Protesten im Irak auf 60 gestiegen &#8211; Salzburger Nachrichten</a><div class="post-byline">Dezember 25, 2019</div></div></div><div class="bottom"><div class="excerpt">Bei gewaltsamen Protesten im Irak sind nach Regierungsangaben mindestens 60 Menschen getötet worden. Allein in der Hauptstadt Bagdad seien seit Beginn der Protestwelle am Dienstag mindestens 18 Menschen getötet worden, erklärte die irakische Menschenrechtskom…</div></div></li><li class="post-item has-image"><div class="top"><div class="featured-image"><a href="https://relevant.at/2019/10/04/lange-nacht-der-museen-in-ganz-oesterreich-salzburger-nachrichten/">&#8222;Lange Nacht der Museen&#8220; in ganz Österreich &#8211; Salzburger Nachrichten<img width="300" height="168" src="https://relevant.at/wp-content/uploads/2019/10/77.215.813-300x168.jpe" class="attachment-medium size-medium wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://relevant.at/wp-content/uploads/2019/10/77.215.813-300x168.jpe 300w, https://relevant.at/wp-content/uploads/2019/10/77.215.813-768x430.jpe 768w, https://relevant.at/wp-content/uploads/2019/10/77.215.813-1024x574.jpe 1024w, https://relevant.at/wp-content/uploads/2019/10/77.215.813.jpe 1280w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://relevant.at/wp-content/uploads/2019/10/77.215.813-300x168.jpe?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="top-inner"><a href="https://relevant.at/2019/10/04/lange-nacht-der-museen-in-ganz-oesterreich-salzburger-nachrichten/" class="title">&#8222;Lange Nacht der Museen&#8220; in ganz Österreich &#8211; Salzburger Nachrichten</a><div class="post-byline">Dezember 25, 2019</div></div></div><div class="bottom"><div class="excerpt">Am Samstag kann man wieder bei der "Langen Nacht der Museen" mit einem einzigen Ticket ab 18 Uhr Museen, Galerien und Kultureinrichtungen besuchen. 730 Institutionen in Österreich, aber auch in Teilen von Slowenien, Liechtenstein, der Schweiz und Deutschland,…</div></div></li></ul></div></section><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Banner -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7829825856881098"
     data-ad-slot="5041220683"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></section>		</div>
	</aside>
</div><!-- layout-container -->
</div><!-- content-container -->

<footer id="site-footer" class="site-footer" role="contentinfo">
        <div class="footer-title-container">
        <div class='site-title'><a href="https://relevant.at/" class="custom-logo-link" rel="home"><img width="200" height="50" src="https://i0.wp.com/relevant.at/wp-content/uploads/2019/01/relevant-at-logo.png?fit=200%2C50&amp;ssl=1" class="custom-logo jetpack-lazy-image" alt="Relevant.at &#8211; Best of Media" data-lazy-src="https://i0.wp.com/relevant.at/wp-content/uploads/2019/01/relevant-at-logo.png?fit=200%2C50&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div>                <ul class='social-media-icons'><li>					<a class="facebook" target="_blank"
					   href="https://www.facebook.com/relevant.at">
						<i class="fab fa-facebook"
						   title="facebook"></i>
					</a>
					</li></ul>    </div>
    <div id="menu-footer-container" class="menu-footer-container">
        <div id="menu-footer" class="menu-container menu-footer" role="navigation">
	</div>
    </div>
        <div class="design-credit">
        <span>
			<a href="/relevant-impressum">Impressum</a> • <a href="/datenschutz">Datenschutz</a> • <a href="/kontakt">Kontakt</a>
        </span>
    </div>
    </footer>
</div><!-- .max-width -->
</div><!-- .overflow-container -->

<button id="scroll-to-top" class="scroll-to-top"><span class="screen-reader-text">Scroll to the top</span><i class="fas fa-arrow-up"></i></button>
	<div style="display:none">
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mission_news_objectL10n = {"openMenu":"Men\u00fc \u00f6ffnen","closeMenu":"Men\u00fc schliessen","openChildMenu":"Dropdown-Men\u00fc \u00f6ffnen","closeChildMenu":"Dropdown-Men\u00fc schliessen"};
/* ]]> */
</script>
<script type='text/javascript' src='https://relevant.at/wp-content/themes/mission-news/js/build/production.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/6.9/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'157750785',post:'901531',tz:'0',srv:'relevant.at'} ]);
	_stq.push([ 'clickTrackerInit', '157750785', '901531' ]);
</script>

</body>
</html>